
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Aréna názorů',
		'rubrikaName': 'arena-nazoru',
		'template': 'clanek',
		'title': "Výbor pro veřejné blaho",
		'tag': ["pandemie", "Velká francouzská revoluce", "Hel", "Václav Klaus"],
		'author': 'Martin Vopěnka',
		'publishedDateTime': "2021-06-02T05:22:00+02:00",
    	'modifiedDateTime': "2021-06-02T05:22:00+02:00",
		'articleID': 140995395,
		'articleType': 'text',
		'back': "140995395-14129-51",
		'image': 'https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Sokolovský deník", 'link':"sokolovsky.denik.cz"},
			{'name':"Aréna názorů", 'link':"https:\/\/sokolovsky.denik.cz\/arena-nazoru\/"},
			{'name':"Výbor pro veřejné blaho", 'link':"https:\/\/sokolovsky.denik.cz\/arena-nazoru\/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sokolovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https:\/\/sokolovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Aréna názorů",
                "item": "https:\/\/sokolovsky.denik.cz\/arena-nazoru\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Výbor pro veřejné blaho",
                "item": "https:\/\/sokolovsky.denik.cz\/arena-nazoru\/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Výbor pro veřejné blaho - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vláda má být v době krize silná a nemá se nechat neustále napomínat odbornou skupinou">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001623413509/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Vopěnka">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html">
	<meta property="og:title" content="Výbor pro veřejné blaho">
	<meta property="og:description" content="Vláda má být v době krize silná a nemá se nechat neustále napomínat odbornou skupinou">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Výbor pro veřejné blaho">
	<meta name="twitter:description" content="Vláda má být v době krize silná a nemá se nechat neustále napomínat odbornou skupinou">
	<meta property="og:image" content="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Martin Vopěnka">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2021-06-02T05:22:00+02:00">
    <meta property="article:modified_time" content="2021-06-02T05:22:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1623412606.css">

    


  

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623314261.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1622716905.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Farena-nazoru%2Fhlas-vopenka-vybor-pro-verejne-blaho-20210601.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsokolovsky.denik.cz%2Farena-nazoru%2Fhlas-vopenka-vybor-pro-verejne-blaho-20210601.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>

                <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sokolovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Výbor pro veřejné blaho</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">2.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/33/m-vopenka-01_denik-75-1x1.jpg" width="75" height="75" alt="Martin Vopěnka" title="Martin Vopěnka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/33/m-vopenka-01_denik-75-1x1.jpg 1x, https://g.denik.cz/1/33/m-vopenka-01_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-vopenka-4090.html">
                            <span class="article-info__author-name">
                                Martin
                                Vopěnka
                            </span>
                        </a>

                            <div class="article-info__author-func">spisovatel, nakladatel a cestovatel</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html&text=V%C3%BDbor%20pro%20ve%C5%99ejn%C3%A9%20blaho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Farena-nazoru%2Fhlas-vopenka-vybor-pro-verejne-blaho-20210601.html&subject=V%C3%BDbor%20pro%20ve%C5%99ejn%C3%A9%20blaho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=m-vopenka-01-d210503251rn1&amp;s=1&amp;back=140995395-14129-51&amp;photo=1">
        <img src="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg" width="630" height="354" alt="Martin Vopěnka" title="Martin Vopěnka" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Martin Vopěnka
	<span class="description-autor">
		 | 
		Foto: archiv
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Je to přece tak jednoduché: Stačí, aby se už nikdy nikdo s nikým nesetkal, a virus nebude mít šanci.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p class="rastr-sedy-s"><strong>Martin Vopěnka</strong><br>je spisovatel a nakladatel</p>
<p>Takto radikální řešení sice nikdo nenavrhl, ale někteří samozvaní odborníci jsou podobnému přístupu blízko. Na zvládání pandemie nazírají zjednodušenou perspektivou. Každého, kdo by s nimi chtěl polemizovat, nemilosrdně smetou argumentem: Budete mít na rukách krev nebohých starých lidí. Samozvaní odborníci jako pan Kulveit, Hel, Levínský, Smejkal… si podmanili veřejný prostor. Je až zarážející, s jakou neomaleností si nárokují ordinovat společnosti své dobro. Přitom přístup ke zvládnutí pandemie je velice složitý komplexní problém. Každé řešení přináší pozitiva i negativa, ochrana jedněch je vykoupena strádáním jiných. Některá čísla, jako počet úmrtí, jsou dobře viditelná, jiná, jako devastace vzdělání dětí, narušení sociálních vazeb v rodinách, zadlužení budoucích generací, jsou abstraktnější, a jejich tragické důsledky plíživější.</p>
<p>Není pochyb o tom, že neoprávněný vliv, jakého se náhodně složenému výboru samozvaných aktivistických odborníků dostalo, je daný neschopností vlády a úřednického aparátu přijímat účinná a srozumitelná opatření. Když k tomu připočteme české furiantství, které mnoho našich obyvatel vede k nedodržování nastavených pravidel, podařil se nám smutný double: Máme téměř největší počet úmrtí na obyvatele při téměř největším poškození vlastní ekonomiky a při téměř největším zásahu do vzdělávacích a životních návyků mladé generace. A to přitom disponujeme silným a funkčním zdravotnictvím. Z toho plyne jediné: Přijatá opatření byla nastavena chybně a stát měl u obyvatel příliš malou autoritu, než aby tato opatření dodržovali.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/hlasy-deniku/rene-fasel-a-selhani-zapadnich-elit-20210529.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2.jpg" width="150" height="100" alt="Martin Vopěnka" title="Martin Vopěnka" loading="lazy" srcset="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">René Fasel a selhání západních elit</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Na rozdíl od Václava Klause si nemyslím, že by nošení roušek, dodržování rozestupů a jiných opatření byl neúnosný zásah do mé osobní svobody. Člověk se nemá chovat jako sobec a má ze své svobody něco ukrojit, pokud jde o zdraví a životy druhých. Dokonce si myslím, že když už máme moderní technologie a chytré telefony, tak epidemie coronaviru byla příležitostí smysluplně je využít. Tedy ke skutečnému trasování rizikových kontaktů. Když se loď na moři dostane do potíží, není čas diskutovat, jestli zákaz vycházení na palubu někoho omezuje na osobních svobodách. Je třeba rychle a účinně jednat.</p>
<p>Ovšem ten, kdo má jednat, je vláda vzešlá z demokratických voleb. Jistě se může a má radit s odborníky, jistě může a má vytvořit odborné poradní týmy. Takovým týmům by ale měla zakázat veřejně vystupovat. Vláda má být v době krize silná a zároveň má nést plnou zodpovědnost. Situace, kdy je neustále napomínána svou vlastní odbornou skupinou, kdy ministr zdravotnictví této skupině s obavou volá a mění svá rozhodnutí, sotva se pan Smejkal zamračí, je nebezpečná. Pan Smejkal totiž žádnou skutečnou zodpovědnost nemá. Neměl by mít ani žádnou skutečnou moc. Co by naopak měl mít: velkou pokoru. Protože trvat například na tom, abychom zasahovali do života statisíců dětí neustálým testováním a mučili je výukou v rouškách, je přinejmenším velmi sporné. Každý, kdo něco takového prosazuje, by se měl sám sebe znovu a znovu tázat a měl by připouštět, že se může mýlit.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/hlasy-deniku/komentar-hlas-martin-vopenka-20210503.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2.jpg" width="150" height="100" alt="Martin Vopěnka" title="Martin Vopěnka" loading="lazy" srcset="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Neklaňme se lékařům</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><a href="https://www.denik.cz/hlasy-deniku/" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/f5/hlasy-deniku-banner_denik-630.png" loading="lazy" alt="" title=""><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p>Mimochodem, nepřesvědčila mne ani schopnost skupiny Meses vytvářet věrohodné modely pandemie. Skoro jako by její slavní odborníci znali jen exponenciální rovnice a jednoduchou úměru, že méně kontaktů rovná se méně přenosů. Sice jsem matematiku studoval už dávno, přesto tuším, že do věrohodného modelu je třeba zapojit mnohem více proměnných, ale především, že je třeba neustále jej dynamicky proměňovat. Protože každý další stav vstupní parametry změní.</p>
<p>Není nakonec tak podstatné, jestli je odbornost skupiny Meses vysoká, anebo pochybná. Podstatné je, že její vloupání se do veřejného prostoru vnímám jako ohrožení demokracie. Odborné skupiny si nemají nárokovat moc a tvářit se jako vlastníci pravdy a vykonavatelé veřejného dobra. Z historie známe jeden velmi extrémní příklad, příklad Velké francouzské revoluce, kdy veřejné blaho obsažené v názvu výboru až tragikomicky kontrastovalo s krutovládou, kterou tento výbor nastolil. Samozřejmě v zájmu dobra.</p>
<p><em><strong>Názory zde zveřejněné přinášejí různé pohledy publicistů a osobností, ale nevyjadřují stanovisko Deníku.</strong></em></p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">2.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/arena-nazoru/hlas-vopenka-vybor-pro-verejne-blaho-20210601.html&text=V%C3%BDbor%20pro%20ve%C5%99ejn%C3%A9%20blaho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Farena-nazoru%2Fhlas-vopenka-vybor-pro-verejne-blaho-20210601.html&subject=V%C3%BDbor%20pro%20ve%C5%99ejn%C3%A9%20blaho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pandemie" href="/tagy/pandemie-90179.html">pandemie, </a></li>
                    <li><a title="Štítek: Velká francouzská revoluce" href="/tagy/velka-francouzska-revoluce-16859.html">Velká francouzská revoluce, </a></li>
                    <li><a title="Štítek: Hel" href="/tagy/hel-57026.html">Hel, </a></li>
                    <li><a title="Štítek: Václav Klaus" href="/tagy/vaclav-klaus-6857.html">Václav Klaus</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
        <div id="cx_region-clanky" data-neighbors="618177901,4120222800,4146199659,1966757433,2852187854,50240763,2148824666,3454598626,1485347008"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu-2021.html"  title="číst článek: V Lokti právě dokončují nový dopravní terminál a na podzim chtějí i Dvoranu" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/d6/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu-01_denik-210-3x2.jpg" width="210" height="140" alt="Loket" title="Loket" loading="lazy" srcset="https://g.denik.cz/51/d6/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu-01_denik-210-3x2.jpg 1x, https://g.denik.cz/51/d6/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/v-lokti-prave-dokoncuji-novy-dopravni-terminal-a-na-podzim-chteji-i-dvoranu-2021.html"      
>
            <h3 class="box-article-title fs20">V Lokti právě dokončují nový dopravní terminál a na podzim chtějí i Dvoranu</h3>
            <h4 class="box-article-perex fs16">Nový dopravní terminál, hřiště, zahrada i bezbariérovost ve školách. A v září snad dokončená…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky-20210613.html"  title="číst článek: FOTO: V Údolí mlýnků už klape i exponát klientů Mateřídoušky" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/6d/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky-02_denik-210-3x2.jpg" width="210" height="140" alt="Na mlýnku pracovali společně od dubna." title="Na mlýnku pracovali společně od dubna." loading="lazy" srcset="https://g.denik.cz/51/6d/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky-02_denik-210-3x2.jpg 1x, https://g.denik.cz/51/6d/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/v-udoli-mlynku-uz-klape-i-exponat-klientu-materidousky-20210613.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Údolí mlýnků už klape i exponát klientů Mateřídoušky</h3>
            <h4 class="box-article-perex fs16">V Údolí mlýnků v Jáchymově přibyl nový exponát. Vyrobili ho a na místo dopravili klienti sociálně…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/trenersky-majstrstyk-fotbalove-dvory-zlanarily-na-post-kouce-ladislava-vizka-202.html"  title="číst článek: Trenérský majstrštyk. Fotbalové Dvory zlanařily na post kouče Ladislava Vízka" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/da/trenersky-majstrstyk-dvory-zlanarily-vizka-01_denik-210-3x2.jpg" width="210" height="140" alt="TJ Karlovy Vary-Dvory povede v novém ročníku krajské I. B třídy Karlovarského kraje z pozice hlavního trenéra fotbalová legenda Ladislav Vízek." title="TJ Karlovy Vary-Dvory povede v novém ročníku krajské I. B třídy Karlovarského kraje z pozice hlavního trenéra fotbalová legenda Ladislav Vízek." loading="lazy" srcset="https://g.denik.cz/19/da/trenersky-majstrstyk-dvory-zlanarily-vizka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/19/da/trenersky-majstrstyk-dvory-zlanarily-vizka-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trenersky-majstrstyk-dvory-zlanarily-vizka.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>
            <div class="box-article-tag">
                
                VÍME PRVNÍ
            </div>

        </div>
        <a href="/fotbal_region/trenersky-majstrstyk-fotbalove-dvory-zlanarily-na-post-kouce-ladislava-vizka-202.html"      
>
            <h3 class="box-article-title fs20">Trenérský majstrštyk. Fotbalové Dvory zlanařily na post kouče Ladislava Vízka</h3>
            <h4 class="box-article-perex fs16">Fotbalový klub TJ Karlovy Vary-Dvory měl během vynucené přestávky pořádně napilno.</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/herec-ondrej-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz-20210.html"  title="číst článek: Herec Ondřej Pavelka chce s kamarády vrátit Dolnímu Dražovu historický ráz" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/10/herec-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz_denik-210-3x2.jpg" width="210" height="140" alt="Ondřej Pavelka a Antonín Šnajdr, zakladatelé Dolnodražovského okrašlovacího spolku." title="Ondřej Pavelka a Antonín Šnajdr, zakladatelé Dolnodražovského okrašlovacího spolku." loading="lazy" srcset="https://g.denik.cz/19/10/herec-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz_denik-210-3x2.jpg 1x, https://g.denik.cz/19/10/herec-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/herec-ondrej-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/herec-ondrej-pavelka-chce-s-kamarady-vratit-dolnimu-drazovu-historicky-raz-20210.html"      
>
            <h3 class="box-article-title fs20">Herec Ondřej Pavelka chce s kamarády vrátit Dolnímu Dražovu historický ráz</h3>
            <h4 class="box-article-perex fs16">Teprve od února funguje v Dolním Dražově, který spadá pod Stanovice, Dolnodražovský okrašlovací…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program-2021.html"  title="číst článek: Chebští umělci se po roce vrátili na Chebské dvorky, pandemie zúžila program" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/5c/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program-23_denik-210-3x2.jpg" width="210" height="140" alt="Výstavy, koncerty, divadla, filmové projekce, nebo také i různé workshopy. Takovéto umělecké hody jsme mohli vidět od čtvrtka 10. do soboty 12. června na dvaceti dvou místech v Chebu pod širým nebem." title="Výstavy, koncerty, divadla, filmové projekce, nebo také i různé workshopy. Takovéto umělecké hody jsme mohli vidět od čtvrtka 10. do soboty 12. června na dvaceti dvou místech v Chebu pod širým nebem." loading="lazy" srcset="https://g.denik.cz/18/5c/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program-23_denik-210-3x2.jpg 1x, https://g.denik.cz/18/5c/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/z-regionu/chebsti-umelci-se-po-roce-vratili-na-chebske-dvorky-pandemie-zuzila-program-2021.html"      
>
            <h3 class="box-article-title fs20">Chebští umělci se po roce vrátili na Chebské dvorky, pandemie zúžila program</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Výstavy, koncerty, divadla, filmové projekce nebo také i různé workshopy. Takové umělecké…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-v-sokolove-zahrala-kapela-reblues-20210613.html"  title="číst článek: OBRAZEM: V Sokolově zahrála kapela RéBlues" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/ee/sok-reblues1_denik-210-3x2.jpg" width="210" height="140" alt="Na sokolovském náměstí vystoupila kapela Réblues." title="Na sokolovském náměstí vystoupila kapela Réblues." loading="lazy" srcset="https://g.denik.cz/51/ee/sok-reblues1_denik-210-3x2.jpg 1x, https://g.denik.cz/51/ee/sok-reblues1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/obrazem-v-sokolove-zahrala-kapela-reblues.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-v-sokolove-zahrala-kapela-reblues-20210613.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Sokolově zahrála kapela RéBlues</h3>
            <h4 class="box-article-perex fs16">První letošní koncert se usklutečnil na Starém náměstí v Sokolově. Všem příromným tu zazpívala…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/senatori-navrhli-ocenit-jiriho-juna-z-chodova-20210611.html"  title="číst článek: Senátoři navrhli ocenit Jiřího Juna z Chodova" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/99/senatori-navrhli-ocenit-jiriho-juna-z-chodova_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Jun v ateliéru." title="Jiří Jun v ateliéru." loading="lazy" srcset="https://g.denik.cz/51/99/senatori-navrhli-ocenit-jiriho-juna-z-chodova_denik-210-3x2.jpg 1x, https://g.denik.cz/51/99/senatori-navrhli-ocenit-jiriho-juna-z-chodova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jiri-jun.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/senatori-navrhli-ocenit-jiriho-juna-z-chodova-20210611.html"      
>
            <h3 class="box-article-title fs20">Senátoři navrhli ocenit Jiřího Juna z Chodova</h3>
            <h4 class="box-article-perex fs16">Na udělení Stříbrné medaile předsedy Senátu Parlamentu ČR nominoval sokolovský senátor Miroslav…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-kulturu/tip-deniku-poslechnete-si-koncert-na-sidlisti-20210609.html"  title="číst článek: Tip Deníku: Poslechněte si koncert na sídlišti" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/6d/karlovarsti-symfonici-zahraji-v-pluhove-dome_denik-210-3x2.jpg" width="210" height="140" alt="Karlovarský symfonický orchestr." title="Karlovarský symfonický orchestr." loading="lazy" srcset="https://g.denik.cz/51/6d/karlovarsti-symfonici-zahraji-v-pluhove-dome_denik-210-3x2.jpg 1x, https://g.denik.cz/51/6d/karlovarsti-symfonici-zahraji-v-pluhove-dome_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-deniku-poslechnete-si-koncert-na-sidlisti-20210609.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Poslechněte si koncert na sídlišti</h3>
            <h4 class="box-article-perex fs16">Karlovarský symfonický orchestr zahraje Sokolovu. Stane se tak 10. června od 19 hodin, sídliště…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/chko-krusne-hory-uz-ma-svou-pracovni-skupinu-jde-o-prirodu-nebo-politiku-2021060.html"  title="číst článek: CHKO Krušné hory už má svou pracovní skupinu. Jde o přírodu nebo politiku" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/49/krusne-hory-klinovec-20120713_denik-210-3x2.jpg" width="210" height="140" alt="Klínovec. Ilustrační foto." title="Klínovec. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/19/49/krusne-hory-klinovec-20120713_denik-210-3x2.jpg 1x, https://g.denik.cz/19/49/krusne-hory-klinovec-20120713_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/chceme-chko-krusne-hory.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/z-regionu/chko-krusne-hory-uz-ma-svou-pracovni-skupinu-jde-o-prirodu-nebo-politiku-2021060.html"      
>
            <h3 class="box-article-title fs20">CHKO Krušné hory už má svou pracovní skupinu. Jde o přírodu nebo politiku</h3>
            <h4 class="box-article-perex fs16">Snahy na vyhlášení ochrany v Krušných horách sílí. Můžou za to velké projekty na jedné straně,…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/pena-dni-sdilejte-nez-smazou-volneho-20210611.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a8/jakub-horak_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Horák" title="Jakub Horák" loading="lazy" srcset="https://g.denik.cz/1/a8/jakub-horak_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a8/jakub-horak_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
        
        Aréna názorů
    </a>

        </div>
        <a href="/arena-nazoru/pena-dni-sdilejte-nez-smazou-volneho-20210611.html" tabindex="-1" title="číst článek: Pěna dní: Sdílejte, než smažou Volného" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pěna dní: Sdílejte, než smažou Volného</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/komentar-katerina-perknerova-20210611.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Perknerová" title="Kateřina Perknerová" loading="lazy" srcset="https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2e/0001270575-praha-centrala-redakce-portret-d210115opjn51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
        
        Aréna názorů
    </a>

        </div>
        <a href="/arena-nazoru/komentar-katerina-perknerova-20210611.html" tabindex="-1" title="číst článek: Je to jenom takový pocit. Často však rozhoduje" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Je to jenom takový pocit. Často však rozhoduje</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/arena-nazoru/castecne-zatmeni-slunce-20210610.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a0/komarek-martin-komentator_denik-120-3x2.jpg" width="120" height="80" alt="Martin Komárek." title="Martin Komárek." loading="lazy" srcset="https://g.denik.cz/1/a0/komarek-martin-komentator_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a0/komarek-martin-komentator_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů"     
>
        
        Aréna názorů
    </a>

        </div>
        <a href="/arena-nazoru/castecne-zatmeni-slunce-20210610.html" tabindex="-1" title="číst článek: Částečné zatmění Slunce" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Částečné zatmění Slunce</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-v-sokolove-zahrala-kapela-reblues-20210613.html" tabindex="-1" title="číst článek: OBRAZEM: V Sokolově zahrála kapela RéBlues">
			        <h3 class="ugc-promo__article-title">OBRAZEM: V Sokolově zahrála kapela RéBlues</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-karlovy-vary-jsou-nadherne-lazenske-mesto-20210612.html" tabindex="-1" title="číst článek: OBRAZEM: Karlovy Vary jsou nádherné lázeňské město">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Karlovy Vary jsou nádherné lázeňské město</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/zivot-mamy-v-obytnaku-20210611.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e0d4ec7872a6ae35221113d3d628d717.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/zivot-mamy-v-obytnaku-20210611.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Život mámy v obytňáku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Život mámy v obytňáku</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/027ee478319ffd97838651ea991e9306.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 2. čakra – Svádhišthána" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">2. čakra – Svádhišthána</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/zivot-mamy-v-obytnaku-20210611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1245366f90856707505a7d7712395561.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/zivot-mamy-v-obytnaku-20210611.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Život mámy v obytňáku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Život mámy v obytňáku</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eb748522b9d397950ef65a140a7a1cc0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 2. čakra – Svádhišthána" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">2. čakra – Svádhišthána</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27864-zajimavy-dum-pro-dve-rodiny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c3a22e4ce6e4ba71c3b7a9a2581245b9.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27864-zajimavy-dum-pro-dve-rodiny/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zajímavý dům pro dvě rodiny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zajímavý dům pro dvě rodiny</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27859-stresni-okna-kvalitni-a-zarove-cenove-dostupna-kde-je-hledat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6080405b95fbec2eb17584b760a8bde.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27859-stresni-okna-kvalitni-a-zarove-cenove-dostupna-kde-je-hledat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Střešní okna kvalitní a zároveň cenově dostupná: kde je hledat?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Střešní okna kvalitní a zároveň cenově dostupná: kde je…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/astrazeneca-by-se-nemela-pouzivat-ani-u-lidi-nad-60-let-rekl-pracovnik-ema.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f4ac239b0a468d22f72432987f8ba4bf.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/astrazeneca-by-se-nemela-pouzivat-ani-u-lidi-nad-60-let-rekl-pracovnik-ema.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: AstraZeneca by se neměla používat ani u lidí nad 60 let, řekl pracovník EMA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">AstraZeneca by se neměla používat ani u lidí nad 60 let,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/deti-do-12-let-se-ockovat-nebudou-neni-to-na-stole-rekl-ministr-vojtech.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/200341518ff1a24aedf3dafe1482c437.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/deti-do-12-let-se-ockovat-nebudou-neni-to-na-stole-rekl-ministr-vojtech.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Děti do 12 let se očkovat nebudou. Není to na stole, řekl ministr Vojtěch" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Děti do 12 let se očkovat nebudou. Není to na stole, řekl…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-smrt-rozhovor.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2.jpg" width="120" height="80" alt="Libuše Šafránková" title="Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2.jpg 1x, https://g.denik.cz/56/96/libuska-safrankoddva-zase-svezi-a-ve-forme-12_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-smrt-rozhovor.html" tabindex="-1" title="číst článek: Libuše Šafránková v jednom z posledních rozhovorů: Řekla, co jí dávalo chuť žít"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková v jednom z posledních rozhovorů: Řekla, co jí dávalo chuť žít</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-datel-holky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/32/untitled-collage-9-d210528i0fsj1_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Datel/holky" title="Like House/Datel/holky" loading="lazy" srcset="https://g.denik.cz/56/32/untitled-collage-9-d210528i0fsj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/32/untitled-collage-9-d210528i0fsj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-datel-holky.html" tabindex="-1" title="číst článek: Like House: Po blondýnce šel po brunetkách! Tohle jsou holky, které Datel svedl"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Po blondýnce šel po brunetkách! Tohle jsou holky, které Datel svedl</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-zase-novy-pritel-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/cf/agata-d200929a3h761_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová" title="Agáta Hanychová" loading="lazy" srcset="https://g.denik.cz/127/cf/agata-d200929a3h761_denik-120-3x2.jpg 1x, https://g.denik.cz/127/cf/agata-d200929a3h761_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/agata-hanychova-zase-novy-pritel-2021.html" tabindex="-1" title="číst článek: Agáta Hanychová: Kdo je nový tajemný muž po jejím boku a proč ho tentokrát tají?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Agáta Hanychová: Kdo je nový tajemný muž po jejím boku a proč ho tentokrát tají?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-vztah.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/46/profimedia-0178631424_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám a Libuše Šafránková" title="Josef Abrhám a Libuše Šafránková" loading="lazy" srcset="https://g.denik.cz/56/46/profimedia-0178631424_denik-120-3x2.jpg 1x, https://g.denik.cz/56/46/profimedia-0178631424_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuse-safrankova-josef-abrham-vztah.html" tabindex="-1" title="číst článek: Libuše Šafránková a Josef Abrhám: Láska jim vydržela téměř půl století"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Libuše Šafránková a Josef Abrhám: Láska jim vydržela téměř půl století</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/4/3/4/5/2464345-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">09.06. - 15.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/7/2/6/2458726-500-810.jpg" width="180" alt="kik" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">13.06. - 13.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/9/3/3/5/2459335-500-810.jpg" width="180" alt="TESCO supermarket - Extra porce fotbalu" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket - Extra porce fotbalu
                        <div class="prometheus-date">09.06. - 15.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/0/6/5/5/2460655-500-810.jpg" width="180" alt="BILLA - Letní nápoje" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Letní nápoje
                        <div class="prometheus-date">07.06. - 04.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/9/1/5/2458915-500-810.jpg" width="180" alt="Albert Supermarket - Zkuste naše hity na gril" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">09.06. - 15.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-57256257-w8knkp.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 16 800 Kč" target="_blank" rel="noopener">
				       	Skladník, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-55817755-weaung.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Šička, 15 840 Kč" target="_blank" rel="noopener">
				       	Šička, 15 840 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojni-zamecnik-52733369-wshy9x.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strojní zámečník, 25 000 Kč" target="_blank" rel="noopener">
				       	Strojní zámečník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-kotlu-52791631-w61h6c.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha kotlů, 10 000 Kč" target="_blank" rel="noopener">
				       	Obsluha kotlů, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik--svarec-55489701-w327at.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník - Svářeč, 25 000 Kč" target="_blank" rel="noopener">
				       	Zámečník - Svářeč, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-stroju-49288507-wwn912.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník strojů, 24 000 Kč" target="_blank" rel="noopener">
				       	Lakýrník strojů, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-specialista--gastroenterolog-53441305-wnradt.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lékař specialista - gastroenterolog, 55 000 Kč" target="_blank" rel="noopener">
				       	Lékař specialista - gastroenterolog, 55 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-na-ortopedicke-56084167-wkkm4b.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra na ORTOPEDICKÉ ODDĚLENÍ - lůžková část, 28 700 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra na ORTOPEDICKÉ ODDĚLENÍ - lůžková část, 28 700 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-C-Hatchback-1619957013062644.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-Se-SUV-16168507149784444.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX35 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-C-Kombi-1622030597182608.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-MPI-LP-Kombi-1619957029343846.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-S-Kombi-16122711876921426.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6-GDI-Se-SUV-16232405808544727.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai iX35 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDI-Kombi-16232409918929336.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-4-SUV-162324125744912043.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel" target="_blank" rel="noopener">
			          	Hyundai Santa Fe první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-tdi-110-led-acc-18alu-navi-11381835.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan TDI-110  LED ACC  18ALU  NAVI+" target="_blank" rel="noopener">
			          	Volkswagen Tiguan TDI-110  LED ACC  18ALU  NAVI+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-space-star/hatchback/benzin/mitsubishi-space-star-invite-1-2-mivec-34470539.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Space Star INVITE 1.2 MIVEC" target="_blank" rel="noopener">
			          	Mitsubishi Space Star INVITE 1.2 MIVEC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/land-rover-range-rover-sport/suv/nafta/land-rover-range-rover-sport-3-6tdv8-4x4-tvparkovaci-kamery-21530496.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Land Rover Range Rover Sport 3.6TDV8 4x4,TVparkovací kamery" target="_blank" rel="noopener">
			          	Land Rover Range Rover Sport 3.6TDV8 4x4,TVparkovací kamery
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-cr-v/suv/nafta/honda-cr-v-2-2-i-dtec-4x4-serv-kniha-7042947.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda CR-V 2.2 i-DTEC, 4X4, Serv.kniha" target="_blank" rel="noopener">
			          	Honda CR-V 2.2 i-DTEC, 4X4, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-automat-serv-kniha-7040212.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, Automat, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI, Automat, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-4-tdi-cr-2-maj-7042341.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid Spaceback 1.4 TDI, ČR,2.maj" target="_blank" rel="noopener">
			          	Škoda Rapid Spaceback 1.4 TDI, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/terenni/nafta/ford-ranger-2-2-tdci-7043086.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger 2.2 TDCi" target="_blank" rel="noopener">
			          	Ford Ranger 2.2 TDCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-0-combi-mpi-55-kw-50987458.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.0 COMBI MPI 55 kW" target="_blank" rel="noopener">
			          	Škoda Fabia 1.0 COMBI MPI 55 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-sokolov-krizova-117-4040312#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Křížová 117 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Sokolov, Křížová 117 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dolni-nivy-4040133#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dolní Nivy Prodej domu" target="_blank" rel="noopener">
			          	Dolní Nivy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-rotava-sidliste-4039596#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rotava, Sídliště Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Rotava, Sídliště Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-rotava-sidliste-638-4039416#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rotava, Sídliště 638 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Rotava, Sídliště 638 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-slavickova-4039381#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Slavíčkova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Sokolov, Slavíčkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sokolov-svabinskeho-4039239#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Švabinského Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Švabinského Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kynsperk-nad-ohri-jana-zizky-4038260#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kynšperk nad Ohří, Jana Žižky Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Kynšperk nad Ohří, Jana Žižky Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-slovenska-1950-4038178#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Slovenská 1950 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Sokolov, Slovenská 1950 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#sokolovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001623413509/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1623412605.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1609759629.js"></script>

</body>
</html>