
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https:\/\/sokolovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/sokolovsky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Za srážku vlaků na Karlovarsku obvinila policie strojvedoucího. Hrozí mu 10 let",
                "item": "https:\/\/sokolovsky.denik.cz\/denik-v-regionech\/pernink-vlak-nehoda-strojvudce-20210623.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Za srážku vlaků na Karlovarsku obvinila policie strojvedoucího. Hrozí mu 10 let - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Police obvinila z obecného ohrožení z nedbalosti osmadvacetiletého strojvedoucího vlaku, který loni 7. července bez povolení dispečera vjel na trať u…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001624961213/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html">
	<meta property="og:title" content="Za srážku vlaků na Karlovarsku obvinila policie strojvedoucího. Hrozí mu 10 let">
	<meta property="og:description" content="Police obvinila z obecného ohrožení z nedbalosti osmadvacetiletého strojvedoucího vlaku, který loni 7. července bez povolení dispečera vjel na trať u Perninku na Karlovarsku a způsobil podle závěrů policie vážnou nehodu. Jeho vlak se vzápětí srazil s protijedoucím vlakem a při srážce dva lidé zemřeli a 24 lidí se zranilo. Za pochybení hrozí strojvůdci až desetiletý trest, informovala ČTK krajská policejní mluvčí Eva Valtová.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Za srážku vlaků na Karlovarsku obvinila policie strojvedoucího. Hrozí mu 10 let">
	<meta name="twitter:description" content="Police obvinila z obecného ohrožení z nedbalosti osmadvacetiletého strojvedoucího vlaku, který loni 7. července bez povolení dispečera vjel na trať u Perninku na Karlovarsku a způsobil podle závěrů policie vážnou nehodu. Jeho vlak se vzápětí srazil s protijedoucím vlakem a při srážce dva lidé zemřeli a 24 lidí se zranilo. Za pochybení hrozí strojvůdci až desetiletý trest, informovala ČTK krajská policejní mluvčí Eva Valtová.">
	<meta property="og:image" content="https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Poničený vlak po nehodě u Perninku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2021-06-23T10:24:00+02:00">
    <meta property="article:modified_time" content="2021-06-23T10:24:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1625222179.css">

    



  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1624975240.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1625218676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fdenik-v-regionech%2Fpernink-vlak-nehoda-strojvudce-20210623.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsokolovsky.denik.cz%2Fdenik-v-regionech%2Fpernink-vlak-nehoda-strojvudce-20210623.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="euro2020-promo" href="/euro2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/ms/euro2020/euro2020-logo2.svg" width="60" height="60" alt="Euro2020" loading="lazy">
	<div class="euro2020-promo__text">
		<h3 class="euro2020-promo__title">EURO <span class="euro2020-promo__year">2020</span></h3>
		<div class="euro2020-promo__link">Do speciálu &gt;</div>
	</div>
</a></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>

                <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sokolovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="lide-si-o-prodlouzenem-vikendu-nakoupi-velke-retezce-zavrit-nemusi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/obchody-otevreno-svatky-nakupy-20210702.html">
                <h3 class="vyzva-ctenarum__title">Obchody o svátcích:</h3>
                <span class="vyzva-ctenarum__text">Lidé si o prodlouženém víkendu nakoupí. Velké řetězce zavřít nemusí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">


        <h1 class="article-title">Za srážku vlaků na Karlovarsku obvinila policie strojvedoucího. Hrozí mu 10 let</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html&text=Za%20sr%C3%A1%C5%BEku%20vlak%C5%AF%20na%20Karlovarsku%20obvinila%20policie%20strojvedouc%C3%ADho.%20Hroz%C3%AD%20mu%2010%20let&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fdenik-v-regionech%2Fpernink-vlak-nehoda-strojvudce-20210623.html&subject=Za%20sr%C3%A1%C5%BEku%20vlak%C5%AF%20na%20Karlovarsku%20obvinila%20policie%20strojvedouc%C3%ADho.%20Hroz%C3%AD%20mu%2010%20let">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Police obvinila z obecného ohrožení z nedbalosti osmadvacetiletého strojvedoucího vlaku, který loni 7. července bez povolení dispečera vjel na trať u Perninku na Karlovarsku a způsobil podle závěrů policie vážnou nehodu. Jeho vlak se vzápětí srazil s protijedoucím vlakem a při srážce dva lidé zemřeli a 24 lidí se zranilo. Za pochybení hrozí strojvůdci až desetiletý trest, informovala ČTK krajská policejní mluvčí Eva Valtová.</p>

<div class="article-multimedium">
        <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?photo=1&amp;back=1812017327-12671-51">
            <img src="https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9.jpg" width="630" height="354" alt="Poničený vlak po nehodě u Perninku" title="Poničený vlak po nehodě u Perninku" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9.jpg 1x, https://g.denik.cz/1/31/policie-obvinila-strojvudce-ktery-zrejme-zavinil-nehodu-vlaku-u-perninku_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=1812017327-12671-51&amp;photo=2">
                                <img src="https://g.denik.cz/19/09/nehoda-vlaku-u-perninku-11_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/19/09/nehoda-vlaku-u-perninku-11_denik-150-3x2.jpg 1x, https://g.denik.cz/19/09/nehoda-vlaku-u-perninku-11_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=1812017327-12671-51&amp;photo=3">
                            <img src="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg 1x, https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=1812017327-12671-51&amp;photo=4">
                            <img src="https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/19/77/srazka-vlaku-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/srazka-vlaku-u-karlovych-varu.html?back=1812017327-12671-51&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>51 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Poničený vlak po nehodě u Perninku
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>"Při prověřování případu bylo zjištěno, že osmadvacetiletý muž jako strojvedoucí osobního vlaku po dojetí do stanice v Perninku na jednokolejné železniční trati neměl bez vážného důvodu splnit povinnosti uložené mu jízdním řádem a vnitřním předpisem provozovatele dané dráhy," popsala Valtová. Při odjezdu ze stanice podle vyšetřování neohlásil odjezd dispečerovi a nepočkal, až přijede protijedoucí vlak ze stanice Nové Hamry.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/nehody/karlovarsko-vlaky-srazka-nehoda-20200707.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2.jpg" width="150" height="100" alt="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." title="U Karlových Varů se čelně střetly dva vlaky. Na místě jsou oběti i desítky zraněných." loading="lazy" srcset="https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2.jpg 1x, https://g.denik.cz/1/04/nehoda-vlaky-karlovy-vary_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Srážka vlaků na Karlovarsku si vyžádala dva životy. Desítky lidí se zranily</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Na začátku letošního roku dospěla Drážní inspekce, která tragickou nehodu vyšetřovala, k závěru, že příčinou nehody bylo právě pochybení strojvůdce vlaku. K nehodě přispěla podle odborníků i absence zabezpečovacího systému. Ke stejnému závěru došla už dříve Správa železnic.</p>
<h2 class="pseudo-h3">Srážka v těžce přístupném terénu</h2>
<p>Nehoda u Perninku se stala v těžko přístupném místě a vyžádala si mimořádné nasazení všech složek záchranného systému, včetně vrtulníku letecké záchranné služby, a to i z Německa. Záchranářům pomáhali také místní, kteří poskytovali zraněným první pomoc a přenášeli je z těžce přístupného terénu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://karlovarsky.denik.cz/nehody/drazni-inspekce-strojvedouci-mel-pockat-misto-toho-vyrazil-na-trat-20200708.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg" width="150" height="100" alt="Odstraňování následků tragické nehody u Perninku na Karlovarsku." title="Odstraňování následků tragické nehody u Perninku na Karlovarsku." loading="lazy" srcset="https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2.jpg 1x, https://g.denik.cz/19/75/srazka-vlaku_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Drážní inspekce: Strojvedoucí měl počkat, místo toho vyrazil na trať</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Vlaky, které jely v době nárazu rychlostí asi 50 kilometrů v hodině, se čelně střetly, přičemž jedna ze souprav se nárazem posunula asi o 12 metrů. V obou vlacích cestovalo 33 lidí včetně personálu. Kromě dvou mrtvých si nehoda vyžádala devět středně a těžce zraněných a 15 lidí se zranilo lehce. Způsobená celková škoda byla odhadnuta na částku přesahující 25 milionů korun.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/denik-v-regionech/pernink-vlak-nehoda-strojvudce-20210623.html&text=Za%20sr%C3%A1%C5%BEku%20vlak%C5%AF%20na%20Karlovarsku%20obvinila%20policie%20strojvedouc%C3%ADho.%20Hroz%C3%AD%20mu%2010%20let&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fdenik-v-regionech%2Fpernink-vlak-nehoda-strojvudce-20210623.html&subject=Za%20sr%C3%A1%C5%BEku%20vlak%C5%AF%20na%20Karlovarsku%20obvinila%20policie%20strojvedouc%C3%ADho.%20Hroz%C3%AD%20mu%2010%20let">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Karlovarský kraj" href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a></li>
                    <li><a title="Štítek: Pernink" href="/tagy/pernink-3979.html">Pernink, </a></li>
                    <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-778.html">Česká tisková kancelář, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Drážní inspekce" href="/tagy/drazni-inspekce-3485.html">Drážní inspekce, </a></li>
                    <li><a title="Štítek: Správa železniční dopravní cesty" href="/tagy/sprava-zeleznicni-dopravni-cesty-1237.html">Správa železniční dopravní cesty, </a></li>
                    <li><a title="Štítek: Německo" href="/tagy/nemecko-89.html">Německo, </a></li>
                    <li><a title="Štítek: Nové Hamry" href="/tagy/nove-hamry-81723.html">Nové Hamry, </a></li>
                    <li><a title="Štítek: policie" href="/tagy/policie-291.html">policie</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2631721436,817419217,1950644153,354189710,2282984170,726496040,3570478589,2656512260,60344696"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-20210704.html"  title="číst článek: OBRAZEM: Jindřichováci pomáhali koncertem pro tornádem postiženou Moravu" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2.jpg" width="210" height="140" alt="Koncert v Jindřichovicích" title="Koncert v Jindřichovicích" loading="lazy" srcset="https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2.jpg 1x, https://g.denik.cz/51/a2/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/obrazem-jindrichovaci-pomahali-koncertem-pro-tornadem-postizenou-moravu-20210704.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Jindřichováci pomáhali koncertem pro tornádem postiženou Moravu</h3>
            <h4 class="box-article-perex fs16">V pátek ráno odjelo sedm dobrovolných hasičů z Jindřichovic do postižených míst, kam vezli různý…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-kraslicich-startuje-pohadkove-leto-20210704.html"  title="číst článek: V Kraslicích startuje pohádkové léto" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/10/v-kraslicich-startuje-pohadkove-leto_denik-210-3x2.jpg" width="210" height="140" alt="Divadlo Z Bedny." title="Divadlo Z Bedny." loading="lazy" srcset="https://g.denik.cz/51/10/v-kraslicich-startuje-pohadkove-leto_denik-210-3x2.jpg 1x, https://g.denik.cz/51/10/v-kraslicich-startuje-pohadkove-leto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/v-kraslicich-startuje-pohadkove-leto-20210704.html"      
>
            <h3 class="box-article-title fs20">V Kraslicích startuje pohádkové léto</h3>
            <h4 class="box-article-perex fs16">I o těchto letních prázdninách se mohou děti z Kraslic těšit na Pohádkové léto, které bude plné…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/fotbaliste-se-utkali-s-hokejisty-hvezda-a-stadion-budou-hrat-v-sobotu-po-sobe-20.html"  title="číst článek: Fotbalisté se utkali s hokejisty. Hvězda a Stadion budou hrát v sobotu po sobě" tabindex="-1"     
>
            <img src="https://g.denik.cz/18/92/img-0095l_denik-210-3x2.jpg" width="210" height="140" alt="Přátelský fotbal žáků: FK Hvězda Cheb - HC Stadion Cheb" title="Přátelský fotbal žáků: FK Hvězda Cheb - HC Stadion Cheb" loading="lazy" srcset="https://g.denik.cz/18/92/img-0095l_denik-210-3x2.jpg 1x, https://g.denik.cz/18/92/img-0095l_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pratelsky-fotbal-v-chebu-hvezda-versus-stadion.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 96
        </a>

        </div>
        <a href="/fotbal_region/fotbaliste-se-utkali-s-hokejisty-hvezda-a-stadion-budou-hrat-v-sobotu-po-sobe-20.html"      
>
            <h3 class="box-article-title fs20">Fotbalisté se utkali s hokejisty. Hvězda a Stadion budou hrát v sobotu po sobě</h3>
            <h4 class="box-article-perex fs16">Tradiční přátelský zápas sehráli na bývalém prvoligovém stadionu v Chebu fotbalisté Hvězdy a…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"  title="číst článek: Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg" width="210" height="140" alt="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." title="Na rozdíl od předchozích let nejsou v hledáčku pouze levné grily. Lidé jsou ochotni si připlatit za kvalitu." loading="lazy" srcset="https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2.jpg 1x, https://g.denik.cz/1/16/68011-plynovy-gril_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/grily-na-drevene-uhli-versus-grily-plynove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy-z-ceska/prodeje-grilu-leto-grilovani-20210630.html"      
>
            <h3 class="box-article-title fs20">Prodeje grilů trhají v ČR rekordy. S koupí těch kvalitních by lidé neměli otálet</h3>
            <h4 class="box-article-perex fs16">Řada Čechů se rozhodla strávit letní dovolenou v tuzemsku a na večery strávené u dobrého jídla se…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/foto-prave-jsme-se-narodili-20210704.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/53/9c/prave-jsme-se-narodiliuuuuu-07_denik-210-3x2.jpg" width="210" height="140" alt="Anna Jarušková z Domažlic se narodila v klatovské porodnici 29. června v 8:26 (3050 g, 48 cm). Rodiče Jana a Roman si nechali pohlaví miminka jako překvapení. Na sestřičku se těšil Matěj (4)." title="Anna Jarušková z Domažlic se narodila v klatovské porodnici 29. června v 8:26 (3050 g, 48 cm). Rodiče Jana a Roman si nechali pohlaví miminka jako překvapení. Na sestřičku se těšil Matěj (4)." loading="lazy" srcset="https://g.denik.cz/53/9c/prave-jsme-se-narodiliuuuuu-07_denik-210-3x2.jpg 1x, https://g.denik.cz/53/9c/prave-jsme-se-narodiliuuuuu-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-prisli-na-svet-prohlednete-si-fotky-novorozencurrrrr.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20210704.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, díky vstřícnosti porodnic v Karlovarském a Plzeňském kraji vám přinášíme fotografie nejmladších občánků, kteří se narodili.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/mesto-brezova-chysta-opet-letni-kino-hrat-bude-ceske-filmy-20210704.html"  title="číst článek: Město Březová chystá opět letní kino. Hrát bude české filmy" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/52/sok-letni-kino-brezova_denik-210-3x2.jpg" width="210" height="140" alt="Město Březová chystá opět letní kino. Hrát bude české filmy" title="Město Březová chystá opět letní kino. Hrát bude české filmy" loading="lazy" srcset="https://g.denik.cz/51/52/sok-letni-kino-brezova_denik-210-3x2.jpg 1x, https://g.denik.cz/51/52/sok-letni-kino-brezova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/mesto-brezova-chysta-opet-letni-kino-hrat-bude-ceske-filmy.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/mesto-brezova-chysta-opet-letni-kino-hrat-bude-ceske-filmy-20210704.html"      
>
            <h3 class="box-article-title fs20">Město Březová chystá opět letní kino. Hrát bude české filmy</h3>
            <h4 class="box-article-perex fs16">Kino Admira v Březové připravuje na následující dva měsíce kromě provozu klasického digitálního…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"  title="číst článek: FEJETON: Netřeba rušit toho, kdo nemá pravdu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg" width="210" height="140" alt="Miloš Čermák" title="Miloš Čermák" loading="lazy" srcset="https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/73/milos-cermak-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-netreba-rusit-toho-kdo-nema-pravdu-20210627.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Netřeba rušit toho, kdo nemá pravdu</h3>
            <h4 class="box-article-perex fs16">Fejeton Miloše Čermáka: Když někdo nemá pravdu, netřeba ho rušit.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ukoncenim-tezby-uhli-na-dole-medard-se-otvira-nova-epocha-mestyse-svatava-202105.html"  title="číst článek: Ukončením těžby uhlí na dole Medard se otvírá nová epocha městyse Svatava" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/43/ukoncenim-tezby-uhli-na-dole-medard-se-otvira-nova-epocha-mestyse-svatava_denik-210-3x2.jpg" width="210" height="140" alt="Škola ve Svatavě:" title="Škola ve Svatavě:" loading="lazy" srcset="https://g.denik.cz/51/43/ukoncenim-tezby-uhli-na-dole-medard-se-otvira-nova-epocha-mestyse-svatava_denik-210-3x2.jpg 1x, https://g.denik.cz/51/43/ukoncenim-tezby-uhli-na-dole-medard-se-otvira-nova-epocha-mestyse-svatava_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/ukoncenim-tezby-uhli-na-dole-medard-se-otvira-nova-epocha-mestyse-svatava-202105.html"      
>
            <h3 class="box-article-title fs20">Ukončením těžby uhlí na dole Medard se otvírá nová epocha městyse Svatava</h3>
            <h4 class="box-article-perex fs16">Obec Svatava leží na rozšířeném údolí při vyústění stejnojmenné řeky. Význačným mezníkem ve…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/dobra-zprava-pro-fanousky-jakub-flek-pokracuje-v-energii-20210702.html"  title="číst článek: Dobrá zpráva pro fanoušky: Jakub Flek pokračuje v Energii" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Flek" title="Jakub Flek" loading="lazy" srcset="https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d9/flekyno-trojnasbone_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/dobra-zprava-pro-fanousky-jakub-flek-pokracuje-v-energii-20210702.html"      
>
            <h3 class="box-article-title fs20">Dobrá zpráva pro fanoušky: Jakub Flek pokračuje v Energii</h3>
            <h4 class="box-article-perex fs16">Český reprezentant v následující sezoně bude opět oblékat dres Karlových Varů</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/kdo-ma-mensi-skodu-musi-si-pockat-o-remeslniky-je-po-tornadu-nouze-20210703.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/c5/hasici-stale-odstranuji-nasledky-tornada-a-nocni-boure-03_denik-120-3x2.jpg" width="120" height="80" alt="Hasiči pracující na odklízení sutě v zasažených obcích." title="Hasiči pracující na odklízení sutě v zasažených obcích." loading="lazy" srcset="https://g.denik.cz/68/c5/hasici-stale-odstranuji-nasledky-tornada-a-nocni-boure-03_denik-120-3x2.jpg 1x, https://g.denik.cz/68/c5/hasici-stale-odstranuji-nasledky-tornada-a-nocni-boure-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/kdo-ma-mensi-skodu-musi-si-pockat-o-remeslniky-je-po-tornadu-nouze-20210703.html" tabindex="-1" title="číst článek: Kdo má menší škodu, musí si počkat. O řemeslníky je po tornádu nouze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kdo má menší škodu, musí si počkat. O řemeslníky je po tornádu nouze</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/extremne-nicive-vitr-mohl-mit-i-400-kilometru-za-hodinu-rikaji-meteorologove-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/2f/extremne-nicive-a-vzacne-meteorologove-vydali-zpravu-s-hodnocenim-tornada-plus_denik-120-3x2.jpg" width="120" height="80" alt="Extrémně ničivé a vzácné. Meteorologové vydali zprávu s hodnocením tornáda" title="Extrémně ničivé a vzácné. Meteorologové vydali zprávu s hodnocením tornáda" loading="lazy" srcset="https://g.denik.cz/50/2f/extremne-nicive-a-vzacne-meteorologove-vydali-zpravu-s-hodnocenim-tornada-plus_denik-120-3x2.jpg 1x, https://g.denik.cz/50/2f/extremne-nicive-a-vzacne-meteorologove-vydali-zpravu-s-hodnocenim-tornada-plus_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/extremne-nicive-vitr-mohl-mit-i-400-kilometru-za-hodinu-rikaji-meteorologove-202.html" tabindex="-1" title="číst článek: Extrémně ničivé tornádo. Vítr mohl mít i 400 kilometrů za hodinu, tvrdí ČHMÚ" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Extrémně ničivé tornádo. Vítr mohl mít i 400 kilometrů za hodinu, tvrdí ČHMÚ</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/denik-v-regionech/soud-vrazda-urad-prace-vazba-jiri-d-aero-vodochody-policie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/87/soud-poslal-do-vazby-muze-obvineneho-ze-strelby-na-uradu-prace_denik-120-3x2.jpg" width="120" height="80" alt="Policejní dodávka přijíždí k Obvodnímu soudu pro Prahu 2, který 2. července 2021 rozhodoval o vazbě pro střelce, jehož policie obvinila z vraždy zaměstnankyně úřadu práce a z dalších trestných činů." title="Policejní dodávka přijíždí k Obvodnímu soudu pro Prahu 2, který 2. července 2021 rozhodoval o vazbě pro střelce, jehož policie obvinila z vraždy zaměstnankyně úřadu práce a z dalších trestných činů." loading="lazy" srcset="https://g.denik.cz/63/87/soud-poslal-do-vazby-muze-obvineneho-ze-strelby-na-uradu-prace_denik-120-3x2.jpg 1x, https://g.denik.cz/63/87/soud-poslal-do-vazby-muze-obvineneho-ze-strelby-na-uradu-prace_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/soud-vrazda-urad-prace-vazba-jiri-d-aero-vodochody-policie.html" tabindex="-1" title="číst článek: Soud poslal střelce z úřadu práce do vazby. Činů nelituje, nadával i žalobkyni" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soud poslal střelce z úřadu práce do vazby. Činů nelituje, nadával i žalobkyni</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mesto-brezova-chysta-opet-letni-kino-hrat-bude-ceske-filmy-20210704.html" tabindex="-1" title="číst článek: Město Březová chystá opět letní kino. Hrát bude české filmy">
			        <h3 class="ugc-promo__article-title">Město Březová chystá opět letní kino. Hrát bude české filmy</h3>
			    </a>
				<a href="/ctenar-reporter/kaktusy-maji-krasne-barvy-20210701.html" tabindex="-1" title="číst článek: Kaktusy mají krásné barvy">
			        <h3 class="ugc-promo__article-title">Kaktusy mají krásné barvy</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a6266c7c5a6f608a73697326a7720ff.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a78b7a3905677e050e814bfe6d44e2e5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/96872958e9ca2ef9e3ac31ef9b0fb1a4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-zena-za-maskou-20210630.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: ŽENA ZA MASKOU" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: ŽENA ZA MASKOU</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ad7a3e16fa92d0e4ba15233a6892cfad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vytrenujte-si-sexy-bricho-do-plavek-jeste-letos-20210629.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Vytrénujte si sexy břicho do plavek ještě letos!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vytrénujte si sexy břicho do plavek ještě letos!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27908-golfista-charl-schwartzel-prave-prodal-sve-luxusni-sidlo-v-palm-beach-za-vice-nez-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/74614a7f24a62794c72b469d9e80c53c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27908-golfista-charl-schwartzel-prave-prodal-sve-luxusni-sidlo-v-palm-beach-za-vice-nez-9-milionu-dolaru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Golfista Charl Schwartzel právě prodal své luxusní sídlo v Palm Beach za více než 9 milionů dolarů!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Golfista Charl Schwartzel právě prodal své luxusní sídlo v…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27905-hit-letosniho-leta-dovolena-s-karavanem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eefd01b51fe5c1354096ab8426681319.jpg" width="313" height="156" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/27905-hit-letosniho-leta-dovolena-s-karavanem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Hit letošního léta – dovolená s karavanem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Hit letošního léta – dovolená s karavanem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://auto.tn.nova.cz/ext/jedete-o-svatcich-na-slovensko-na-hranicich-budou-prisnejsi-kontroly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6b50725cae30628ee61b01c821b33dca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://auto.tn.nova.cz/ext/jedete-o-svatcich-na-slovensko-na-hranicich-budou-prisnejsi-kontroly.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Slovensko zpřísní kontroly na hranicích. Uzavře některé přechody" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Slovensko zpřísní kontroly na hranicích. Uzavře některé…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/pozor-recko-zmenilo-podminky-pro-cestovani-turiste-resi-necekany-problem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/57cffb69a5acd0a045cebeee00b97b75.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pozor-recko-zmenilo-podminky-pro-cestovani-turiste-resi-necekany-problem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Pozor! Také Řecko nečekaně změnilo podmínky pro vstup do země" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pozor! Také Řecko nečekaně změnilo podmínky pro vstup do…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-strupa-smrt-petr-muk-david-stypka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0b/profimedia-0564541896_denik-120-3x2.jpg" width="120" height="80" alt="Honza Štrup" title="Honza Štrup" loading="lazy" srcset="https://g.denik.cz/56/0b/profimedia-0564541896_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0b/profimedia-0564541896_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-strupa-smrt-petr-muk-david-stypka.html" tabindex="-1" title="číst článek: Předčasné úmrtí kytaristy Honzy Štrupa: Ve velmi nízkém věku odešli i další"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Předčasné úmrtí kytaristy Honzy Štrupa: Ve velmi nízkém věku odešli i další</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-instagram-dum.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2.jpg" width="120" height="80" alt="Dagmar Havlová" title="Dagmar Havlová" loading="lazy" srcset="https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/82/havlova-d210629hhvom1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dagmar-havlova-instagram-dum.html" tabindex="-1" title="číst článek: Dagmar Havlová to schytala za teror u domu: Podle studentky bylo vše jinak!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dagmar Havlová to schytala za teror u domu: Podle studentky bylo vše jinak!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/josef-abrham-syn.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám mladší" title="Josef Abrhám mladší" loading="lazy" srcset="https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cd/safrankova-15-d210626hbyss16-d210629qs6lz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/josef-abrham-syn.html" tabindex="-1" title="číst článek: Josef Abrhám ml. zažívá těžké chvíle: Starost o nemocného otce i pohřeb maminky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám ml. zažívá těžké chvíle: Starost o nemocného otce i pohřeb maminky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2.jpg" width="120" height="80" alt=" Britney Spears s otcem Jamesem" title=" Britney Spears s otcem Jamesem" loading="lazy" srcset="https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/spears-d210628qodye1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/britney-spears-soud.html" tabindex="-1" title="číst článek: Britney Spears se postavila svému otci u soudu: Dočká se konečně svobody?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Britney Spears se postavila svému otci u soudu: Dočká se konečně svobody?</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/6/6/7/1/2486671-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">01.07. - 07.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/4/4/9/9/2484499-500-810.jpg" width="180" alt="Albert Supermarket - Značková kvalita za méně" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Značková kvalita za méně
                        <div class="prometheus-date">30.06. - 06.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 21.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/6/7/5/5/2486755-500-810.jpg" width="180" alt="PEPCO" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabec-kovu--obsluha-57478141-wv1u3g.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběč kovů - obsluha vrtačky VO50, 25 000 Kč" target="_blank" rel="noopener">
				       	Obráběč kovů - obsluha vrtačky VO50, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizecka-57604539-w28hy5.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízečka, 16 800 Kč" target="_blank" rel="noopener">
				       	Uklízečka, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-textilni-vyroby-57736845-wmcsyv.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník textilní výroby - výroba akustických vaků, 20 000 Kč" target="_blank" rel="noopener">
				       	Dělník textilní výroby - výroba akustických vaků, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-57731983-w6nbqh.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla do kuchyně, 18 000 Kč" target="_blank" rel="noopener">
				       	Pomocná síla do kuchyně, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-v-kuchyni-49342413-w65ntu.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocník v kuchyni, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocník v kuchyni, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kosmeticka-57661985-w58pfs.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kosmetička, 25 000 Kč" target="_blank" rel="noopener">
				       	Kosmetička, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-pomocna-57734187-wd3dzm.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/pomocná kuchařka, 16 800 Kč" target="_blank" rel="noopener">
				       	Pomocný kuchař/pomocná kuchařka, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesenar-lesenar-podavac-57253933-wntxwu.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lešenář, lešenář podavač, natěrač, 20 500 Kč" target="_blank" rel="noopener">
				       	Lešenář, lešenář podavač, natěrač, 20 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Agila/Agila-1-0i-48kW-K-Hatchback-1599914137691333.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Agila " target="_blank" rel="noopener">
			          	Opel Agila 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-2-2i-Klima-MPV-15994585265370.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka" target="_blank" rel="noopener">
			          	Opel Zafira servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-7-CDTI-7-MPV-16243642274159348.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Zafira první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-Cosmo-1-4-T-MPV-16229813640754529.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Zafira servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-4-LPG-S-Hatchback-16192661238082606.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0-Turbo-Hatchback-16221174500385222.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-6-ecoFLEX-SUV-16247957199313761.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Mokka první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8-16V-Se-Kombi-16215993917599204.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-active-es-lineartronic-1-6i-84-34476320.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV Active ES Lineartronic 1,6i 84" target="_blank" rel="noopener">
			          	Subaru XV Active ES Lineartronic 1,6i 84
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-2-0-hdi-110kw-53067045.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 2,0 HDi 110kW " target="_blank" rel="noopener">
			          	Peugeot 308 2,0 HDi 110kW 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-acc-line-kamera-navi-11381770.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan 2,0 TDI  ACC LINE kamera  NAVI" target="_blank" rel="noopener">
			          	Volkswagen Tiguan 2,0 TDI  ACC LINE kamera  NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-tdi-110-stronic-xen-16alu-navi-11381759.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 TDI-110 Stronic xen 16ALU NAVI" target="_blank" rel="noopener">
			          	Audi A4 TDI-110 Stronic xen 16ALU NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7042619.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-cr-2-maj-serv-kniha-7046942.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0 TDI, ČR,2.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0 TDI, ČR,2.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-tucson/suv/nafta/hyundai-tucson-1-7-crdi-cr-dph-navi-800126.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson 1.7 CRDi, ČR,DPH,NAVI" target="_blank" rel="noopener">
			          	Hyundai Tucson 1.7 CRDi, ČR,DPH,NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6-tdi-serv-kniha-klima-7046529.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.6 TDI, Serv.kniha, Klima" target="_blank" rel="noopener">
			          	Volkswagen Touran 1.6 TDI, Serv.kniha, Klima
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraslice-4044033#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kraslice Prodej domu" target="_blank" rel="noopener">
			          	Kraslice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-bukovany-4043336#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bukovany Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Bukovany Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-marie-majerove-4043184#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Marie Majerové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-chodov-u-porcelanky-4042647#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, U Porcelánky Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Chodov, U Porcelánky Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-sokolov-slavickova-4042380#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Slavíčkova Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Sokolov, Slavíčkova Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-spartakiadni-4042326#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Spartakiádní Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Spartakiádní Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sindelova-4041964#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Šindelová Prodej domu" target="_blank" rel="noopener">
			          	Šindelová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-krajkova-4041668#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Krajková Prodej domu" target="_blank" rel="noopener">
			          	Krajková Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sokolovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001624961213/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1625222179.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1624947940.js"></script>
</body>
</html>