
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Fotbalové perličky',
		'rubrikaName': 'fotbal-perlicky',
		'template': 'clanek',
		'title': "Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal \"na plácku\"",
		'tag': ["Václav Jemelka", "Uničov", "fotbal", "SK Sigma Olomouc", "trénink", "Velikonoce", "AC Sparta Praha", "SK Slavia Praha", "1. česká fotbalová liga"],
		'author': 'Michal Muzikant',
		'publishedDateTime': "2021-03-26T04:02:00+01:00",
    	'modifiedDateTime': "2021-03-26T04:02:00+01:00",
		'articleID': 2970314146,
		'articleType': 'text',
		'back': "2970314146-9272-51",
		'image': 'https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/sokolovsky.denik.cz\/galerie\/vaclav-jemelka.html?photo=1&back=2970314146-9272-51",
			'images': [
					{
						'url': 'https://g.denik.cz/43/84/vaclav-jemelka-fotbal-unicov-fotbalovy-denik_denik-150-3x2.jpg',
						'description': "Václav Jemelka (vlevo) při předávání medailí za postup na celostátní finále McDonald´s Cupu. K úspěch mu gratuloval i Tomáš Ujfaluši.",
						'source': "archiv M. Muzikanta"
					},
					{
						'url': 'https://g.denik.cz/43/ec/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-01_denik-150-3x2.jpg',
						'description': "Václav Jemelka na finále McDonald´s Cupu v Praze za školu ZŠ Pionýrů.",
						'source': "archiv M. Muzikanta"
					},
					{
						'url': 'https://g.denik.cz/43/c9/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-02_denik-150-3x2.jpg',
						'description': "Václav Jemelka na krajském kole McDonald´s Cupu v Olomouci za školu ZŠ Pionýrů.",
						'source': "archiv M. Muzikanta"
					},
					{
						'url': 'https://g.denik.cz/43/8c/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-03_denik-150-3x2.jpg',
						'description': "Václav Jemelka se při tréninku snaží obejít trenéra Milana Schmidta.",
						'source': "archiv K. Lolka"
					},
					{
						'url': 'https://g.denik.cz/43/82/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-04_denik-150-3x2.jpg',
						'description': "Václav Jemelka se svým otcem (v červené kšiltovce).",
						'source': "archiv K. Lolka"
					},
					{
						'url': 'https://g.denik.cz/43/bc/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-05_denik-150-3x2.jpg',
						'description': "Václav Jemelka při rozhovoru s trenérem Milanem Schmidtem.",
						'source': "archiv K. Lolka"
					},
					{
						'url': 'https://g.denik.cz/43/59/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-06_denik-150-3x2.jpg',
						'description': "Václav Jemelka při rozcvičce.",
						'source': "archiv K. Lolka"
					},
					{
						'url': 'https://g.denik.cz/43/9f/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-07_denik-150-3x2.jpg',
						'description': "Václav Jemelka při rozcvičce.",
						'source': "archiv K. Lolka"
					}
			],
			'count': 8,
			'count-page': 11,
			'count-foto': 8,
			'count-video': 2,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'breadcrumb': [
			{'name':"Sokolovský deník", 'link':"sokolovsky.denik.cz"},
			{'name':"Fotbalové perličky", 'link':"https:\/\/sokolovsky.denik.cz\/fotbal-perlicky\/"},
			{'name':"Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal \"na plácku\"", 'link':"https:\/\/sokolovsky.denik.cz\/fotbal-perlicky\/vaclav-jemelka-kariera-mladi-unicov-160321.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sokolovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html",
            "name": "www.denik.cz",
            "headline": "Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal \"na plácku\"",
            "description": "První fotbalové krůčky udělal Václav Jemelka (25) v Uničově a dlouho to vypadalo, že z něj bude ofenzivní hráč. Nakonec z něj vyrostl reprezentační stoper, který hájil barvy Sigmy Olomouc a nyní nastupuje za belgický OH Leuven.",
            "articleBody":
                    "Jak to vypadalo, když fotbal hráli naši dědové?V historickém speciálu Deníku se dozvíte, kde narazila Sparta nebo Slavia, kde vyrostly hvězdy a přečtete si příběhy zapomenutých hrdinů. Od středy 17.…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg",
                "description":"Václav Jemelka",
                "name":"Václav Jemelka"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-26T04:02:00+01:00",
            "dateModified": "2021-03-25T18:38:00+01:00",
            "datePublished": "2021-03-26T04:02:00+01:00",
            "keywords": "null",
            "genre": "Fotbalové perličky",
            "author": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
            "editor": {
                "@type": "Person",
                "name": "Michal Muzikant"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https:\/\/sokolovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Fotbalové perličky",
                "item": "https:\/\/sokolovsky.denik.cz\/fotbal-perlicky\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal \"na plácku\"",
                "item": "https:\/\/sokolovsky.denik.cz\/fotbal-perlicky\/vaclav-jemelka-kariera-mladi-unicov-160321.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal "na plácku" - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="První fotbalové krůčky udělal Václav Jemelka (25) v Uničově a dlouho to vypadalo, že z něj bude ofenzivní hráč. Nakonec z něj vyrostl reprezentační stoper…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001617282765/build/js/test-cache.js" defer></script>




    <meta name="author" content="Michal Muzikant">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html">
	<meta property="og:title" content="Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal &quot;na plácku&quot;">
	<meta property="og:description" content="První fotbalové krůčky udělal Václav Jemelka (25) v Uničově a dlouho to vypadalo, že z něj bude ofenzivní hráč. Nakonec z něj vyrostl reprezentační stoper, který hájil barvy Sigmy Olomouc a nyní nastupuje za belgický OH Leuven.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal &quot;na plácku&quot;">
	<meta name="twitter:description" content="První fotbalové krůčky udělal Václav Jemelka (25) v Uničově a dlouho to vypadalo, že z něj bude ofenzivní hráč. Nakonec z něj vyrostl reprezentační stoper, který hájil barvy Sigmy Olomouc a nyní nastupuje za belgický OH Leuven.">
	<meta property="og:image" content="https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Václav Jemelka">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2021-03-26T04:02:00+01:00">
    <meta property="article:modified_time" content="2021-03-26T04:02:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1617281714.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1617281714.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617178384.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Fsokolovsky.denik.cz%2Ffotbal-perlicky%2Fvaclav-jemelka-kariera-mladi-unicov-160321.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Ffotbal-perlicky%2Fvaclav-jemelka-kariera-mladi-unicov-160321.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Fsokolovsky.denik.cz%2Ffotbal-perlicky%2Fvaclav-jemelka-kariera-mladi-unicov-160321.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>

                <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://sokolovsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://sokolovsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Sokolovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-sokolovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Jak reprezentační stoper Jemelka v Uničově zvedal vlajku a vyrůstal "na plácku"</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img class="article-info__autor-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="30" height="30" alt="Muzikant">
                    
                        Michal Muzikant
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html&text=Jak%20reprezenta%C4%8Dn%C3%AD%20stoper%20Jemelka%20v%20Uni%C4%8Dov%C4%9B%20zvedal%20vlajku%20a%20vyr%C5%AFstal%20%22na%20pl%C3%A1cku%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Ffotbal-perlicky%2Fvaclav-jemelka-kariera-mladi-unicov-160321.html&subject=Jak%20reprezenta%C4%8Dn%C3%AD%20stoper%20Jemelka%20v%20Uni%C4%8Dov%C4%9B%20zvedal%20vlajku%20a%20vyr%C5%AFstal%20%22na%20pl%C3%A1cku%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">První fotbalové krůčky udělal Václav Jemelka (25) v Uničově a dlouho to vypadalo, že z něj bude ofenzivní hráč. Nakonec z něj vyrostl reprezentační stoper, který hájil barvy Sigmy Olomouc a nyní nastupuje za belgický OH Leuven.</p>

<div class="article-multimedium">
        <a href="/galerie/vaclav-jemelka.html?photo=1&amp;back=2970314146-9272-51">
            <img src="https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg" width="630" height="354" alt="Václav Jemelka" title="Václav Jemelka" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9.jpg 1x, https://g.denik.cz/43/4c/sport-olomouc-fotbal-reprezentace-cr-skotsko-01222_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vaclav-jemelka.html?back=2970314146-9272-51&amp;photo=2">
                                <img src="https://g.denik.cz/1/c7/fotbalovy-denik-sirka-moment_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/1/c7/fotbalovy-denik-sirka-moment_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c7/fotbalovy-denik-sirka-moment_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vaclav-jemelka.html?back=2970314146-9272-51&amp;photo=3">
                            <img src="https://g.denik.cz/43/84/vaclav-jemelka-fotbal-unicov-fotbalovy-denik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/84/vaclav-jemelka-fotbal-unicov-fotbalovy-denik_denik-150-3x2.jpg 1x, https://g.denik.cz/43/84/vaclav-jemelka-fotbal-unicov-fotbalovy-denik_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vaclav-jemelka.html?back=2970314146-9272-51&amp;photo=4">
                            <img src="https://g.denik.cz/43/ec/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/43/ec/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-01_denik-150-3x2.jpg 1x, https://g.denik.cz/43/ec/vaclav-jemelka-fotbal-unicov-fotbalovy-denik-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vaclav-jemelka.html?back=2970314146-9272-51&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Václav Jemelka
        <span class="description-autor">
             | 
            Foto: Deník/Jiří Kopáč
        </span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><strong>Jak to vypadalo, když fotbal hráli naši dědové?</strong><br><a href="https://www.denik.cz/tema/z-historie-fotbalu.html" target="_blank" rel="noopener">V historickém speciálu Deníku</a> se dozvíte, kde narazila Sparta nebo Slavia, kde vyrostly hvězdy a přečtete si příběhy zapomenutých hrdinů. <a href="https://www.denik.cz/tema/z-historie-fotbalu.html" target="_blank" rel="noopener">Od středy 17. března až za Velikonoce každý den nový článek.</a></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Od úvodních tréninků v Uničově bylo zřejmé, že Václav Jemelka nebude mít jednoduchou cestu vzhůru. V týmu patřil mezi talentovanější, ale zároveň také nejmenší a nejmladší hráče. „Hrál s o rok staršími kluky, kterých bylo v ročníku dvaadvacet. Výška byla jeho handicap a musel neustále dokazovat, že má hrát. Dokonce za mnou i chodil a pořád říkal: Tréňo, jdu do brány. Měl skvělý timing, ale vysvětloval jsem mu, ne, Vašíku, chytat nebudeš, seš malej,“ prozradil jeho dlouholetý mládežnický kouč Milan Schmidt.</p>
<h2 class="pseudo-h3">Vašku, zdvihni vlajku</h2>
<p>Ryšavý klučina ho brzy přesvědčil, že má na to, aby se prosadil proti o hlavu vyšším. Od mládí jej zdobila překvapivá přihrávka a místo našel na postu ofenzivního záložníka.</p>
<p>„Měl v sobě určitou genialitu. Nepamatuju si, že by někdo z kluků měl něco podobného. Vencovo řešení by nikoho nenapadlo, jenže on to dal krásně do ulice,“ rozplýval se Schmidt.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/berger-si-zakouril-na-zachode-hriste-vysouseli-pomoci-latky.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/27/c4/sparta-1983_denik-150-3x2.jpg" width="150" height="100" alt="Vítězové jubilejního padesátého ročníku Perleťového poháru v Žirovnici." title="Vítězové jubilejního padesátého ročníku Perleťového poháru v Žirovnici." loading="lazy" srcset="https://g.denik.cz/27/c4/sparta-1983_denik-150-3x2.jpg 1x, https://g.denik.cz/27/c4/sparta-1983_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Berger kouřil na záchodě, pořadatelé museli hřiště vysoušet pomocí látky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>I Jemelka na tuto část kariéry vzpomíná rád. „Vždycky jsem dával dost branek a taky u hodně asistoval. Bavilo mě dávat pasy za obranu. To mi vlastně zůstalo dodnes, kdy rád hledám průnikové přihrávky a vyvážím míč. V Uničově se mi nechtělo moc bránit a měl jsem rád, když za mnou byl defenzivní záložník,“ překvapil dnešní reprezentační obránce.</p>
<p>Od mládí také vyčníval také svým vítězným duchem. „Když se nám nedařilo, tak jsem na něj volal: Vašku, zdvihni vlajku! A on svým výkonem dokázal strhnout ostatní,“ potvrdil kouč.</p>
<h2 class="pseudo-h3">Výběh? Ne, díky!</h2>
<p>Na Jemelkovi jeho někdejší kouč ocenil i poctivost, ačkoliv ne vždycky se mu prý chtělo trénovat. „Občas přišel jen díky jeho tátovi, který mu řekl, ať mi tedy zavolá. Venca ze mě měl respekt, takže radši přišel,“ poodhalil trenér.</p>
<p>Traduje se, že Milan Schmidt měl nejtvrdší tréninky ze všech. Jeho svěřenci často pilovali kondičku a spoustu času strávili na výbězích v uničovském parku.</p>
<p>„Nebyl jsem úplně tréninkový typ. Spíš jsem byl takový vychcánek. Občas jsme s klukama našli skulinku a trasu si zkrátili,“ práskl na sebe Jemelka.</p>
<p>Jenže kouč nebyl včerejší a společně s asistentem si vytipoval úseky, kterými museli hráči proběhnout. „Když zjistil, že někdo neproběhl, tak nás začal nahánět na kole,“ pokračoval s úsměvem.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbal-vladimir-coufal-ludgerovice-west-ham.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/60/vladimir-coufal-fotbal_denik-150-3x2.jpg" width="150" height="100" alt="VLADIMÍR COUFAL to z Ludgeřovic dotáhl až do anglické Premier League, kde hraje za West Ham United. Foto: ČTK" title="VLADIMÍR COUFAL to z Ludgeřovic dotáhl až do anglické Premier League, kde hraje za West Ham United. Foto: ČTK" loading="lazy" srcset="https://g.denik.cz/57/60/vladimir-coufal-fotbal_denik-150-3x2.jpg 1x, https://g.denik.cz/57/60/vladimir-coufal-fotbal_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Baníku ho nechtěli, v Premier League Vladimír Coufal září</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Přesto byl „Džem“ pořád na hřišti. Před tréninkem i po něm si chodil s kamarády zakopat.</p>
<p>„Nebavilo mě se učit. Bral jsem fotbal jako vrchol. Nejvíce času jsme trávili na plácku, kterému jsme říkali „pískový“. Tam jsem hodně vypiloval techniku, protože bylo kvalitou hrozný,“ culí se.</p>
<p>„Pokaždé, když jsem šel kolem, tak to tam s tou svojí partou mastil. Byla to určitě velká škola, která se nedá docenit. Dnes už se to u dětí nevidí a chybí jim to,“ dodal Schmidt.</p>
<p class="rastr-sedy-l"><strong>Uničovský areál? Dnes už je útulnější, říká Jemelka</strong><br>Areál, kde Václav Jemelka odstartoval svoji kariéru, prošel od té doby řadou změn. Především zmizela škvára. „Nebylo příjemné na ní trénovat. Myslím, že jsem jedna z přelomových generací, která ji ještě pamatuje. Chvíli po mém začátku totiž klub místo ní vybudoval umělku, což byla velká sláva a pokrok,“ vzpomíná uničovský odchovanec, který za klub naskakoval ještě v dorosteneckém věku na střídavý start z olomoucké Sigmy. „Za mého mládí to moc útulný stadion nebyl, ale hodně věcí se změnilo k lepšímu. Byl jsem u toho, když se dělaly nové šatny a fasáda, což se opravdu povedlo,“ popisuje. „Zápasy jsme hrávali na dvojce, kde bylo blízko za lajnou nebezpečné betonové hlediště. Dnes tam je krásná menší tribunka. Ani kvalita trávy nebyla ideální, ale ta se taky teď vyměnila. Na hlavní tribuně jsou konečně sedačky, což vypadá dobře a místo škváry okolo hřiště je atletická dráha,“ doplňuje. „Určitě je to lepší,“ uzavírá.</p>
<p class="rastr-sedy-l"><strong>Dětství Michal Muzikanta s kamarádem "Jemim"</strong><br>„Bydleli jsme v paneláku nad sebou, takže jsme po škole odhodili tašky a vyrazili na „pískový“. Tam jsme si hráli na různé hráče z tehdejší Gambrinus ligy a střídali se v bráně. Naším největším idolem byl sparťanský brankář Jarda Blažek. V létě, když bylo vedro, jsme si přinesli lavor s vodou a namáčeli si do něj trička, abychom vydrželi celý den. Občas jsme si odskočili před barák a rodiče nám házeli z balkónu rohlík s marmeládou. Když se stmívalo, přišla na řadu hra na schovku. Zima patřila hokejovým bitvám.“</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Jarní seriál pro malé i velké zahradníky. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vypestujte si jaro'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zahradkari?f=70">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/fotbal-perlicky/vaclav-jemelka-kariera-mladi-unicov-160321.html&text=Jak%20reprezenta%C4%8Dn%C3%AD%20stoper%20Jemelka%20v%20Uni%C4%8Dov%C4%9B%20zvedal%20vlajku%20a%20vyr%C5%AFstal%20%22na%20pl%C3%A1cku%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Ffotbal-perlicky%2Fvaclav-jemelka-kariera-mladi-unicov-160321.html&subject=Jak%20reprezenta%C4%8Dn%C3%AD%20stoper%20Jemelka%20v%20Uni%C4%8Dov%C4%9B%20zvedal%20vlajku%20a%20vyr%C5%AFstal%20%22na%20pl%C3%A1cku%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Václav Jemelka" href="/tagy/vaclav-jemelka-9807.html">Václav Jemelka, </a></li>
                    <li><a title="Štítek: Uničov" href="/tagy/unicov-3782.html">Uničov, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: SK Sigma Olomouc" href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a></li>
                    <li><a title="Štítek: trénink" href="/tagy/trenink-64741.html">trénink, </a></li>
                    <li><a title="Štítek: Velikonoce" href="/tagy/velikonoce-2666.html">Velikonoce, </a></li>
                    <li><a title="Štítek: AC Sparta Praha" href="/tagy/ac-sparta-praha-313.html">AC Sparta Praha, </a></li>
                    <li><a title="Štítek: SK Slavia Praha" href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha, </a></li>
                    <li><a title="Štítek: 1. česká fotbalová liga" href="/tagy/1-ceska-fotbalova-liga-80083.html">1. česká fotbalová liga</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1866529381,3209720173,3388561510,2727162502,2123012128,2322618769,1457231870,654122247,2178776338,813984424,2719316600"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/karlovarsko-v-lize-mistru-dosahlo-na-historickou-vyhru-20210403.html"  title="číst článek: Karlovarsko v Lize mistrů dosáhlo na historickou výhru" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/e1/vk-cez-karlovarsko-sezona-2020-2021_denik-210-3x2.jpg" width="210" height="140" alt="VK ČEZ Karlovarsko." title="VK ČEZ Karlovarsko." loading="lazy" srcset="https://g.denik.cz/19/e1/vk-cez-karlovarsko-sezona-2020-2021_denik-210-3x2.jpg 1x, https://g.denik.cz/19/e1/vk-cez-karlovarsko-sezona-2020-2021_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/icon.svg?v=2#happy-denik" alt="Deník pro dobrou náladu" width="16" height="16" class="box-article__tag-img" loading="lazy">
                DENÍK PRO DOBROU NÁLADU
            </div>

        </div>
        <a href="/ostatni_region/karlovarsko-v-lize-mistru-dosahlo-na-historickou-vyhru-20210403.html"      
>
            <h3 class="box-article-title fs20">Karlovarsko v Lize mistrů dosáhlo na historickou výhru</h3>
            <h4 class="box-article-perex fs16">Pandemie koronaviru, která paralyzovala sportovní odvětví, se dotkla citelně i evropských…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-cfl-msfl/slavia-si-uzila-jizdu-poharem-skalp-opavy-i-zazitek-v-edenu-20210403.html"  title="číst článek: Slavia si užila jízdu pohárem. Skalp Opavy i zážitek v Edenu" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/36/slavia-si-uzila-jizdu-poharem-skalp-opavy-i-zazitek-v-edenu_denik-210-3x2.jpg" width="210" height="140" alt="Nezapomenutelný zážitek si připsala v Edenu na účet karlovarská Slavia, která sice podlehla té pražské vysoko 3:10, přesto se prezentovala sympatickým bojovným výkonem." title="Nezapomenutelný zážitek si připsala v Edenu na účet karlovarská Slavia, která sice podlehla té pražské vysoko 3:10, přesto se prezentovala sympatickým bojovným výkonem." loading="lazy" srcset="https://g.denik.cz/19/36/slavia-si-uzila-jizdu-poharem-skalp-opavy-i-zazitek-v-edenu_denik-210-3x2.jpg 1x, https://g.denik.cz/19/36/slavia-si-uzila-jizdu-poharem-skalp-opavy-i-zazitek-v-edenu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/icon.svg?v=2#happy-denik" alt="Deník pro dobrou náladu" width="16" height="16" class="box-article__tag-img" loading="lazy">
                DENÍK PRO DOBROU NÁLADU
            </div>

        </div>
        <a href="/fotbal-cfl-msfl/slavia-si-uzila-jizdu-poharem-skalp-opavy-i-zazitek-v-edenu-20210403.html"      
>
            <h3 class="box-article-title fs20">Slavia si užila jízdu pohárem. Skalp Opavy i zážitek v Edenu</h3>
            <h4 class="box-article-perex fs16">Frustraci a zklamání z přerušení amatérských soutěží kvůli pandemii koronaviru, přetavila…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/42\/4d\/kubanek-josef_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/recept-na-fotbalovou-dlouhovekost-veterana-kubanka-clovek-to-musi-musi-mit-rad-2.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/42/4d/kubanek-josef_denik-300-16x9.jpg" width="300" height="169" alt="Veterán. Josef Kubánek z Poděbrad hraje fotbal i ve svých třiapadesáti letech" title="Veterán. Josef Kubánek z Poděbrad hraje fotbal i ve svých třiapadesáti letech" loading="lazy" srcset="https://g.denik.cz/42/4d/kubanek-josef_denik-300-16x9.jpg 1x, https://g.denik.cz/42/4d/kubanek-josef_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Rodina kvůli fotbalu trpěla, řekl Kubánek a prozradil recept na dlouhověkost</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/splneny-sen-hradec-bude-mit-moderni-stadion-neprijde-ani-o-ikonicka-lizatka-2021.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-300-16x9.jpg" width="300" height="169" alt="Vizualizace nového fotbalového stadionu. Hotový má být na jaře 2023." title="Vizualizace nového fotbalového stadionu. Hotový má být na jaře 2023." loading="lazy" srcset="https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-300-16x9.jpg 1x, https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Moderní aréna s lízátky. Hradec konečně začne stavět nový fotbalový chrám</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/vyznamne-goly-treba-ten-za-slavii-jihlave-smal-se-brodak-soucek-pri-chatu.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e2/tomas-soucek-1_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalista Tomáš Souček" title="Fotbalista Tomáš Souček" loading="lazy" srcset="https://g.denik.cz/1/e2/tomas-soucek-1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e2/tomas-soucek-1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Významné góly? Třeba ten za Slavii Jihlavě, smál se Broďák Souček při chatu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek-chatoval-s-fk-slovan-havlickuv-brod.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbal-historie-reprezentace-cesko-gol-20220401.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/b9/j-valasek-me-teor-1916_denik-300-16x9.jpg" width="300" height="169" alt="Autor prvního reprezentačního gólu Jindřich Valášek (sedí první zprava) s týmem libeňského Meteoru v roce 1916" title="Autor prvního reprezentačního gólu Jindřich Valášek (sedí první zprava) s týmem libeňského Meteoru v roce 1916" loading="lazy" srcset="https://g.denik.cz/1/b9/j-valasek-me-teor-1916_denik-300-16x9.jpg 1x, https://g.denik.cz/1/b9/j-valasek-me-teor-1916_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Pátrání v historii. Češi slavili první gól před 115 lety, dal ho truhlář</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/autor-prvniho-reprezentacniho-golu-jindrich-valasek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/icon.svg?v=2#happy-denik" alt="Deník pro dobrou náladu" width="16" height="16" class="box-article__tag-img" loading="lazy">
                DENÍK PRO DOBROU NÁLADU
            </div>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/hotovo-karlovarsko-je-ve-finale-extraligy-tam-narazi-na-jihostroj-20210403.html"  title="číst článek: Hotovo. Karlovarsko je ve finále extraligy, tam narazí na Jihostroj" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/68/karlovarsko-je-ve-finale-extraligy_denik-210-3x2.jpg" width="210" height="140" alt="Karlovarsko zvládlo náročnou semifinálovou sérii UNIQA extraligy, když nad týmem pražských Lvů slavilo výhru 3:1 na sety, a tím dosáhlo na rozhodující třetí bod, který ho poslal do finále." title="Karlovarsko zvládlo náročnou semifinálovou sérii UNIQA extraligy, když nad týmem pražských Lvů slavilo výhru 3:1 na sety, a tím dosáhlo na rozhodující třetí bod, který ho poslal do finále." loading="lazy" srcset="https://g.denik.cz/19/68/karlovarsko-je-ve-finale-extraligy_denik-210-3x2.jpg 1x, https://g.denik.cz/19/68/karlovarsko-je-ve-finale-extraligy_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/hotovo-karlovarsko-je-ve-finale-extraligy-tam-narazi-na-jihostroj-20210403.html"      
>
            <h3 class="box-article-title fs20">Hotovo. Karlovarsko je ve finále extraligy, tam narazí na Jihostroj</h3>
            <h4 class="box-article-perex fs16">Hotovo. Karlovarsko zvládlo rozhodující krok v semifinálové sérii UNIQA extraligy s pražskými Lvy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/inteligentni-pavouk-nehotovy-hrac-ktery-mel-potencial-pro-velky-fotbal-20210402.html"  title="číst článek: Inteligentní „pavouk“. Nehotový  hráč, který měl potenciál pro velký fotbal" tabindex="-1"     
>
            <img src="https://g.denik.cz/51/fd/provod-4_denik-210-3x2.jpg" width="210" height="140" alt="Lukáš Provod v dresu Baníku Sokolov" title="Lukáš Provod v dresu Baníku Sokolov" loading="lazy" srcset="https://g.denik.cz/51/fd/provod-4_denik-210-3x2.jpg 1x, https://g.denik.cz/51/fd/provod-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lukas-provod-nakrocil-do-profesionalniho-fotbalu-v-sokolove.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/fotbal_region/inteligentni-pavouk-nehotovy-hrac-ktery-mel-potencial-pro-velky-fotbal-20210402.html"      
>
            <h3 class="box-article-title fs20">Inteligentní „pavouk“. Nehotový  hráč, který měl potenciál pro velký fotbal</h3>
            <h4 class="box-article-perex fs16">Současný český reprezentant Lukáš Provod nakročil do dospělého fotbalu v Sokolově.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/ofs-sokolov-bude-nove-sefovat-frantisek-drizdal-20210401.html"  title="číst článek: Střídání stráží. OFS Sokolov bude nově šéfovat František Dřížďal" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/d1/frantisek-drizdal-novy-predseda-ofs-sokolov_denik-210-3x2.jpg" width="210" height="140" alt="František Dřížďal, nový předseda OFS Sokolov." title="František Dřížďal, nový předseda OFS Sokolov." loading="lazy" srcset="https://g.denik.cz/19/d1/frantisek-drizdal-novy-predseda-ofs-sokolov_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d1/frantisek-drizdal-novy-predseda-ofs-sokolov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/ofs-sokolov-bude-nove-sefovat-frantisek-drizdal-20210401.html"      
>
            <h3 class="box-article-title fs20">Střídání stráží. OFS Sokolov bude nově šéfovat František Dřížďal</h3>
            <h4 class="box-article-perex fs16">Rozhodnuto. Novým předsedou OFS Sokolov, se stal František Dřížďal, který uspěl v souboji se…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/vary-mohou-rozhodnout-v-praze-verim-ze-posledni-krok-zvladneme-preje-si-balaz-20.html"  title="číst článek: Vary mohou rozhodnout v Praze. Věřím, že poslední krok zvládneme, přeje si Baláž" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/e8/vary-chteji-ukoncit-serii-jiz-v-praze-verim-ze-posledni-krok-zvladneme-preje-si-vyhru-balaz_denik-210-3x2.jpg" width="210" height="140" alt="Karlovarsko bude chtít dnes urvat v Praze rozhodující třetí bod v bitvě s pražskými Lvy, to je i přání Radka Baláže (na snímku)." title="Karlovarsko bude chtít dnes urvat v Praze rozhodující třetí bod v bitvě s pražskými Lvy, to je i přání Radka Baláže (na snímku)." loading="lazy" srcset="https://g.denik.cz/19/e8/vary-chteji-ukoncit-serii-jiz-v-praze-verim-ze-posledni-krok-zvladneme-preje-si-vyhru-balaz_denik-210-3x2.jpg 1x, https://g.denik.cz/19/e8/vary-chteji-ukoncit-serii-jiz-v-praze-verim-ze-posledni-krok-zvladneme-preje-si-vyhru-balaz_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/vary-mohou-rozhodnout-v-praze-verim-ze-posledni-krok-zvladneme-preje-si-balaz-20.html"      
>
            <h3 class="box-article-title fs20">Vary mohou rozhodnout v Praze. Věřím, že poslední krok zvládneme, přeje si Baláž</h3>
            <h4 class="box-article-perex fs16">Již dnes bude pokračovat semifinálová série UNIQA extraligy čtvrtým zápasem. A po něm může…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-okres/hofman-chce-restart-fotbalu-uz-bychom-se-radi-spolecne-opili-preje-si-20210330.html"  title="číst článek: Hofman chce restart fotbalu. Už bychom se rádi společně opili, přeje si" tabindex="-1"     
>
            <img src="https://g.denik.cz/19/a0/hofman-chce-restart-fotbalu-uz-bychom-se-radi-spolecne-opili-preje-si-s-nadsazkou_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Hofman by se rád navrátil na fotbalové stadiony." title="Jaroslav Hofman by se rád navrátil na fotbalové stadiony." loading="lazy" srcset="https://g.denik.cz/19/a0/hofman-chce-restart-fotbalu-uz-bychom-se-radi-spolecne-opili-preje-si-s-nadsazkou_denik-210-3x2.jpg 1x, https://g.denik.cz/19/a0/hofman-chce-restart-fotbalu-uz-bychom-se-radi-spolecne-opili-preje-si-s-nadsazkou_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-okres/hofman-chce-restart-fotbalu-uz-bychom-se-radi-spolecne-opili-preje-si-20210330.html"      
>
            <h3 class="box-article-title fs20">Hofman chce restart fotbalu. Už bychom se rádi společně opili, přeje si</h3>
            <h4 class="box-article-perex fs16">S návratem na fotbalové trávníky je to na štíru. Zejména pak co se týče okresních klubů, to…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/recept-na-fotbalovou-dlouhovekost-veterana-kubanka-clovek-to-musi-musi-mit-rad-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/4d/kubanek-josef_denik-120-3x2.jpg" width="120" height="80" alt="Veterán. Josef Kubánek z Poděbrad hraje fotbal i ve svých třiapadesáti letech" title="Veterán. Josef Kubánek z Poděbrad hraje fotbal i ve svých třiapadesáti letech" loading="lazy" srcset="https://g.denik.cz/42/4d/kubanek-josef_denik-120-3x2.jpg 1x, https://g.denik.cz/42/4d/kubanek-josef_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/recept-na-fotbalovou-dlouhovekost-veterana-kubanka-clovek-to-musi-musi-mit-rad-2.html" tabindex="-1" title="číst článek: Rodina kvůli fotbalu trpěla, řekl Kubánek a prozradil recept na dlouhověkost" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Rodina kvůli fotbalu trpěla, řekl Kubánek a prozradil recept na dlouhověkost</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/splneny-sen-hradec-bude-mit-moderni-stadion-neprijde-ani-o-ikonicka-lizatka-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-120-3x2.jpg" width="120" height="80" alt="Vizualizace nového fotbalového stadionu. Hotový má být na jaře 2023." title="Vizualizace nového fotbalového stadionu. Hotový má být na jaře 2023." loading="lazy" srcset="https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-120-3x2.jpg 1x, https://g.denik.cz/17/48/takhle-bude-vypadat-novy-hradecky-stadion-stavet-se-ma-zacit-v-zari21-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/splneny-sen-hradec-bude-mit-moderni-stadion-neprijde-ani-o-ikonicka-lizatka-2021.html" tabindex="-1" title="číst článek: Moderní aréna s lízátky. Hradec konečně začne stavět nový fotbalový chrám" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Moderní aréna s lízátky. Hradec konečně začne stavět nový fotbalový chrám</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-perlicky/prehledne-volby-mapa-fotbalovych-poradku-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b2/kolaz-mapa-facr_denik-120-3x2.jpg" width="120" height="80" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/b2/kolaz-mapa-facr_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b2/kolaz-mapa-facr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/fotbal-perlicky/" title="Rubrika Fotbalové perličky"     
>
        
        Fotbalové perličky
    </a>

        </div>
        <a href="/fotbal-perlicky/prehledne-volby-mapa-fotbalovych-poradku-2021.html" tabindex="-1" title="číst článek: PŘEHLEDNĚ: Mapa fotbalových pořádků. Kde se zbavili &quot;berbrovců&quot; a kde ne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">PŘEHLEDNĚ: Mapa fotbalových pořádků. Kde se zbavili "berbrovců" a kde ne</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/upecte-si-lahodnou-bublaninu-20210403.html" tabindex="-1" title="číst článek: Upečte si lahodnou bublaninu">
			        <h3 class="ugc-promo__article-title">Upečte si lahodnou bublaninu</h3>
			    </a>
				<a href="/ctenar-reporter/kos-si-odpocinul-na-plotu-let-ho-vycepal-20210402.html" tabindex="-1" title="číst článek: Kos si odpočinul na plotu. Let ho vyčepal">
			        <h3 class="ugc-promo__article-title">Kos si odpočinul na plotu. Let ho vyčepal</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/zmena-chovani-je-klicem-ke-zdravemu-zivotnimu-stylu-a-treninku-20210402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5e1e7554c668d26d8f3aee88453aec23.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/zmena-chovani-je-klicem-ke-zdravemu-zivotnimu-stylu-a-treninku-20210402.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Změna chování je klíčem ke zdravému životnímu stylu a tréninku" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Změna chování je klíčem ke zdravému životnímu stylu a…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97bc62356f0888395753c8bcd2c74aed.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Videokurz sebelásky 2. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Videokurz sebelásky 2. díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cde303ce3df4278fdc652d9a5d1353b5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celebritami oblíbená nemovitost v Los Angeles opět změnila majitele" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celebritami oblíbená nemovitost v Los Angeles opět změnila…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27684-6-krasnych-inspiraci-do-detskeho-pokoje/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3d73cf9c6901d37d9659b14d2e9fceff.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27684-6-krasnych-inspiraci-do-detskeho-pokoje/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 6 krásných inspirací do dětského pokoje" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 krásných inspirací do dětského pokoje</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/muz-po-utoku-psa-na-dite-utekl-zpanikaril-jsem-tvrdil-pri-vyslechu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a3ac799eb00d2024c9e01ef7ac2a75b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muz-po-utoku-psa-na-dite-utekl-zpanikaril-jsem-tvrdil-pri-vyslechu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Muž po útoku psa na dítě utekl! Zpanikařil jsem, tvrdil při výslechu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Muž po útoku psa na dítě utekl! Zpanikařil jsem, tvrdil při…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/male-dite-pokousal-pes-jeho-majitel-utekl-pryc-hleda-ho-policie-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/88f2aad74f086dc2593873fde368e38f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/male-dite-pokousal-pes-jeho-majitel-utekl-pryc-hleda-ho-policie-video.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podezřelý se po útoku psa přihlásil, majitelem není! Dítě je v kritickém stavu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podezřelý se po útoku psa přihlásil, majitelem není! Dítě…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-manzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/40/profimedia-0269270702_denik-120-3x2.jpg" width="120" height="80" alt="Ilona Csáková  Radek Voneš" title="Ilona Csáková  Radek Voneš" loading="lazy" srcset="https://g.denik.cz/56/40/profimedia-0269270702_denik-120-3x2.jpg 1x, https://g.denik.cz/56/40/profimedia-0269270702_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ilona-csakova-manzel.html" tabindex="-1" title="číst článek: Ilona Csáková své názory musí hájit nejen před fandy, nechápe ji prý i manžel!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ilona Csáková své názory musí hájit nejen před fandy, nechápe ji prý i manžel!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-rozhovor-oprah.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2.jpg" width="120" height="80" alt="Kate Middleton" title="Kate Middleton" loading="lazy" srcset="https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/44/kate-middleton-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-rozhovor-oprah.html" tabindex="-1" title="číst článek: Vévodkyni Kate rozhovor Harryho a Meghan trápí: Snaží se ochránit hlavně děti"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Vévodkyni Kate rozhovor Harryho a Meghan trápí: Snaží se ochránit hlavně děti</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html" tabindex="-1" title="číst článek: Opravdu je Ivana Gottová taková, jak působí na veřejnosti?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Opravdu je Ivana Gottová taková, jak působí na veřejnosti?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/loni-willison.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/81/profimedia-0601491375_denik-120-3x2.jpg" width="120" height="80" alt="Loni Willison" title="Loni Willison" loading="lazy" srcset="https://g.denik.cz/56/81/profimedia-0601491375_denik-120-3x2.jpg 1x, https://g.denik.cz/56/81/profimedia-0601491375_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/loni-willison.html" tabindex="-1" title="číst článek: Poznáváte ji? Někdejší modelka dnes žije na ulici, nemá zuby a jí odpadky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Poznáváte ji? Někdejší modelka dnes žije na ulici, nemá zuby a jí odpadky</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/2/5/2/9/2352529-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">31.03. - 13.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/8/0/4/4/2318044-500-810.jpg" width="180" alt="BILLA - Jaro plné čerstvých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Jaro plné čerstvých chutí
                        <div class="prometheus-date">08.03. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/9/2/4/6/2359246-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.03. - 11.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektovy-manazer-55510579-w37qb4.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Projektový manažer, 22 000 Kč" target="_blank" rel="noopener">
				       	Projektový manažer, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-strihacka-49580927-wh44ff.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="šička, stříhačka, 15 200 Kč" target="_blank" rel="noopener">
				       	šička, stříhačka, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-tahacu-53445651-wxev49.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči tahačů, 18 500 Kč" target="_blank" rel="noopener">
				       	Řidiči tahačů, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-smiseneho-zbozi-55604227-wxmtf1.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači smíšeného zboží, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavači smíšeného zboží, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-56312251-wr6zxn.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka, 18 000 Kč" target="_blank" rel="noopener">
				       	kuchař/ka, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-v-pivovaru-49445841-w3cx34.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník v pivovaru, 15 200 Kč" target="_blank" rel="noopener">
				       	Pracovník v pivovaru, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce-kyne-informacnich-56208293-wf2kf3.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejce/kyně informačních a komunikačnách technologií specialista/ka, 23 000 Kč" target="_blank" rel="noopener">
				       	Prodejce/kyně informačních a komunikačnách technologií specialista/ka, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-na-interni-55834749-w5fc87.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra na INTERNÍ ODDĚLENÍ - AMBULANCE, 29 300 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra na INTERNÍ ODDĚLENÍ - AMBULANCE, 29 300 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-81-Kombi-1606932970928550.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-0-Tdi-9-Kombi-1576602240088120.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Transporter nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-TDI-77kW-D-Kombi-155938158988951.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Variant-fac-Kombi-1599307382655109.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v F, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-B8-2015-TD-Kombi-1533743194360313.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-TDI-110-4x-Kombi-1606817137523230.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-TDI-140-R-L-Van-Minibus-161539398190045.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-TDI-110-LE-SUV-1614166696722349.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan první majitel, servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-citigo/hatchback/benzin/skoda-citigo-1-0-mpi-serv-kniha-klima-7045774.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo 1.0 MPI, Serv.kniha, Klima" target="_blank" rel="noopener">
			          	Škoda Citigo 1.0 MPI, Serv.kniha, Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/benzin/hyundai-ix35-1-6-gdi-cr-1-maj-serv-kniha-7046547.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1.6 GDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Hyundai ix35 1.6 GDI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-inform-my-18-34475402.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi ASX 1.6 INFORM MY 18" target="_blank" rel="noopener">
			          	Mitsubishi ASX 1.6 INFORM MY 18
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-yaris/hatchback/benzin/toyota-yaris-1-33-dual-vvt-i-cr-2-maj-7042268.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Yaris 1.33 Dual VVT-i, ČR,2.maj" target="_blank" rel="noopener">
			          	Toyota Yaris 1.33 Dual VVT-i, ČR,2.maj
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-6-cdti-serv-kniha-kuze-7046069.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra 1.6 CDTI, Serv.kniha, Kůže" target="_blank" rel="noopener">
			          	Opel Astra 1.6 CDTI, Serv.kniha, Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-tdi-110-xenony-16alu-navi-11381852.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 TDI-110 xenony 16ALU NAVI" target="_blank" rel="noopener">
			          	Audi A4 TDI-110 xenony 16ALU NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/nafta/skoda-kodiaq-tdi-110-dsg-led-18alu-navi-11381846.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kodiaq TDI-110  DSG  LED  18ALU  NAVI" target="_blank" rel="noopener">
			          	Škoda Kodiaq TDI-110  DSG  LED  18ALU  NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-cx-3/suv/benzin/mazda-cx-3-2-0-16v-dph-800195.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda CX-3 2.0 16V, DPH" target="_blank" rel="noopener">
			          	Mazda CX-3 2.0 16V, DPH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-loket-sportovni-4024656#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loket, Sportovní Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Loket, Sportovní Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-citice-4024258#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citice Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Citice Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-loket-sportovni-4023941#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loket, Sportovní Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Loket, Sportovní Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chodov-4023249#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov Prodej domu" target="_blank" rel="noopener">
			          	Chodov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dasnice-4022606#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dasnice Prodej domu" target="_blank" rel="noopener">
			          	Dasnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-jelinkova-1873-4022126#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Jelínkova 1873 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Sokolov, Jelínkova 1873 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chodov-budovatelu-4022060#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, Budovatelů Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Chodov, Budovatelů Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chodov-nerudova-4022035#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, Nerudova Prodej domu" target="_blank" rel="noopener">
			          	Chodov, Nerudova Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#sokolovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001617282765/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>