
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Pravdopohádka o usměvavém vaření - Sokolovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Hobby',
		'rubrikaName': 'hobby',
		'template': 'clanek',
		'title': 'Pravdopohádka o usměvavém vaření',
		'tag': ['brambor', 'smetana', 'vaření', 'potravina', 'stůl', 'nádobí na pečení a vaření', 'řízek', 'maso', 'láska', 'nádobí', 'Fio banka'],
		'author': 'autor externí',
		'publishedDateTime': '2022-03-26T06:00:00+01:00',
		'modifiedDateTime': '2022-03-26T06:00:00+01:00',
		'articleID': 2553881322,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '2553881322-13133-51',
		'image': 'https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://sokolovsky.denik.cz/galerie/pravdopohadka-o-vareni.html?photo=1&amp;back=2553881322-13133-51',
			'images': [
				{
					'url': 'https://g.denik.cz/1/1e/kuchynka-obrazek_denik-150-3x2.jpg',
					'description': 'V kuchyni zavoní řízky a bramborová kaše.',
					'source': 'Pixabay'
				},
				{
					'url': 'https://g.denik.cz/1/55/vareni-retro_denik-150-3x2.jpg',
					'description': 'V kuchyni zavoní řízky a bramborová kaše.',
					'source': 'Pixabay'
				}
			],
			'count': 2,
			'count-page': 3,
			'count-foto': 2,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://sokolovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html',
		'pageclass': 'article',
		'v': '001648741533',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https://sokolovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Hobby",
                "item": "https://sokolovsky.denik.cz/hobby/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pravdopohádka o usměvavém vaření",
                "item": "https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1648733795.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203311200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Pohádka pro Nikyho, napůl ochrnutého hrdinu v osmiletém těle. Část třetí.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html">
	<meta property="og:title" content="Pravdopohádka o usměvavém vaření">
	<meta property="og:description" content="Pohádka pro Nikyho, napůl ochrnutého hrdinu v osmiletém těle. Část třetí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pravdopohádka o usměvavém vaření">
	<meta name="twitter:description" content="Pohádka pro Nikyho, napůl ochrnutého hrdinu v osmiletém těle. Část třetí.">
	<meta property="og:image" content="https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="V kuchyni zavoní řízky a bramborová kaše.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2022-03-26T06:00:00+01:00">
    <meta property="article:modified_time" content="2022-03-26T06:00:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fhobby%2Fpravdopohadka-o-usmevavem-vareni-20220326.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsokolovsky.denik.cz%2Fhobby%2Fpravdopohadka-o-usmevavem-vareni-20220326.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://sokolovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://sokolovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://sokolovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://sokolovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://sokolovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://sokolovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://sokolovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html'})"
></button>
        <form action="/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestujeme', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestujeme
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zeny', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://sokolovsky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Hobby
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Pravdopohádka o usměvavém vaření</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    26.3.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg" width="75" height="75" alt="autor externí" title="autor externí" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                autor
                                externí
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fhobby%2Fpravdopohadka-o-usmevavem-vareni-20220326.html&subject=Pravdopoh%C3%A1dka%20o%20usm%C4%9Bvav%C3%A9m%20va%C5%99en%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Pravdopohádka o usměvavém vaření&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Pohádka pro Nikyho, napůl ochrnutého hrdinu v osmiletém těle. Část třetí.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pravdopohadka-o-vareni.html?photo=1&amp;back=2553881322-13133-51">
        <img src="https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg" width="630" height="354" alt="V kuchyni zavoní řízky a bramborová kaše." title="V kuchyni zavoní řízky a bramborová kaše." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/55/vareni-retro_denik-630-16x9.jpg 1x, https://g.denik.cz/1/55/vareni-retro_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pravdopohadka-o-vareni.html?back=2553881322-13133-51&amp;photo=2">
                    <img src="https://g.denik.cz/1/1e/kuchynka-obrazek_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1e/kuchynka-obrazek_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1e/kuchynka-obrazek_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pravdopohadka-o-vareni.html?back=2553881322-13133-51&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        2 fotografie v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        V kuchyni zavoní řízky a bramborová kaše.
        <span class="description-autor">
             | 
            Foto: Pixabay
        </span>
</div>




        <div class="article-text article-content bbtext">
            
                <div class="non-paywall"><p>Hurá! Dnes se bude vařit! Niky a jeho pět kamarádů se rozhodli, že společně uvaří nějakou mňamku. Proč? No, protože bytůstky ještě nikdy nevařily člověčí jídlo. A co to bude? Vůbec se neuměli rozhodnout, protože Niky má rád všechna jídla, a bytůstky zase neznají žádné. Niky se nakonec rozhodne pro úplnou klasiku. Bramborová kaše s kuřecím řízkem. On to vlastně Niky dělá většinou všechno sám. Ale kamarádi okukují, ochutnávají, osahávají a někdy i trošku překáží. A samozřejmě si dokáží se vším hrát, z čehož vzniká legrace, kterou Niky u vaření ještě nezažil.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Večer před vařením Niky musí kuřecí maso naložit. Maminka maso pečlivě připravila na malé řízečky, tak to má Niky rád. Chlapec si z lednice vyndává zakysanou smetanu, opravdu velký kelímek. Smetanu vyklopí do misky, přidá trochu soli a pepře. Jednotlivé kousky masa namáčí ve smetaně rozmíchané s kořením a dává je těsně vedle sebe do misky, kterou pak uzavře víčkem a dá odležet přes noc do lednice. Ale co to vidí? Všechny bytůstky se zlomily v pase, jak se naklonily přes okraj misky se smetanou. Nožky za nimi legračně poletují ve vzduchu a jejich prstíky jsou zabořené do smetany. Vlastně mají štěstí, že tam nezapadly po krk. Poprvé v životě ochutnávají smetanu. Mlaskají nahlas tak, že ani není slyšet tikot hodit.</p>
<p>No, a kdo jiný než Nebojsa? Ten hupsnul do smetany celý a dovádí v ní jak ve vodě. Cáká smetanu na své kamarády a ti se smějí a snaží se mu to vracet. Ale do smetany nelezou. Dovedete si představit šaty Bezmoci a Notičky ve smetaně? No nazdar! To by bylo nadělení! Niky k misce nakloní obličej a chechtá se s kamarády. A najednou mu na nos přilítne taky cákanec smetany. Bytůstky se chechtají tak, že Mluvník nakonec nechtěně skončil taky ve smetaně. Niky musí všechny bytůstky vyndat, aby mohl dokončit obalování masa v bílé mňamině. Pomáhá jim ve dřezu opláchnout smetanu, sám si umývá nos. Pokládá bytůstky na odkapávač na nádobí, a pokračuje v práci. Uf. Hotovo.</p>


        <a class="inserted-article" href="https://www.denik.cz/hobby/pravdopohadka-o-koni-se-zlatou-hrivou-vcelkach-vsudybylkach-a-kouzelne-hudbe-202.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hobby/pravdopohadka-o-koni-se-zlatou-hrivou-vcelkach-vsudybylkach-a-kouzelne-hudbe-202.html' })">
            <img src="https://g.denik.cz/1/2a/konik-balog-robert_denik-150-3x2.jpg" width="150" height="100" alt="Koník. Ilustrace: Robert Balog" title="Koník. Ilustrace: Robert Balog" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/2a/konik-balog-robert_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/konik-balog-robert_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pravdopohádka o koni se zlatou hřívou, včelkách Všudybylkách a kouzelné hudbě</div>
        </a>

<p>Zavírá víčko u krabičky a ukládá do lednice. Pokračování zítra… Bytůstky mezitím trochu oschly a usnuly mezi nádobím. Druhý den Niky začíná svou práci bramborami. Tatínek mu připravil mísu brambor na stůl, dal mu další misku na slupky, hrnec na oloupané brambory a položil škrabku. Zdůrazňuje: „Niky, buď opatrný, ať se neřízneš! Potom Ti pomůžu nožem odstranit flíčky a dírky brambor, které nezvládneš škrabkou očistit. Však víš, dětem nůž do rukou nepatří…“</p>
<p>Niky pokyvuje poslušně hlavou a už se řítí ke stolu. Usedá na židli, nohy mu z ní visí, přece jen je ještě na něj vysoká. Hrudí se opře o stůl, očima obhlíží svou práci a ruce už začínají loupat brambory. Skřítkovské holky se na oloupaných bramborách kloužou, a kluci naopak zkoumají neoloupané brambory, jejich klíčky a dírky a různá poškození. Pak přelezou do misky se slupkami, staví si z nich různé bunkry a domečky. Jsou špinaví až za ušima, ale šťastní, protože si jen tak hrají a nemusí vůbec nic… </p>
<p>Tatínek brambory vzal, umyl je, některé ještě vykrájel, a všechny rozkrájel na velkém dřevěném prkénku na kousky. Pak odešel z kuchyně a Niky si povolal své malé bytůstky na pomoc. A to už pro ně byla práce. Každý unesl jen jeden kousek brambory a šup s ní do hrnce. Niky mezitím napustil do hrnce vodu, takže z toho zase vznikla legrace. Každé šup do hrnce způsobilo žbluňk brambory do vody.</p>


        <a class="inserted-article" href="https://www.denik.cz/hobby/pravdopohadka-tridilna-aneb-nikyho-svet-20220324.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hobby/pravdopohadka-tridilna-aneb-nikyho-svet-20220324.html' })">
            <img src="https://g.denik.cz/1/fc/andel-mesic_denik-150-3x2.jpg" width="150" height="100" alt="Měsíc do pokoje vypouští tenounký stříbrný paprsek a po něm kráčí nějaké zvláštní bytůstky." title="Měsíc do pokoje vypouští tenounký stříbrný paprsek a po něm kráčí nějaké zvláštní bytůstky." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/fc/andel-mesic_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fc/andel-mesic_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pravdopohádka o měsíci a stínovém pejskovi</div>
        </a>

<p>A ta samozřejmě vycákla někdy i z hrnce ven na bytůstky. No, byla z toho stejná švanda jako ve smetaně. Akorát teď nikdy nevěděli, jestli brambora opravdu vycákne vodu ven z hrnce nebo ne. Zmáčené bytůstky Niky posadil na vlažný radiátor, aby dobře uschly a nenachladily se. Dal brambory na sporák, otočil kolečkem a už jde do hrnce teplo, za chvíli se začnou vařit. „Jé, mami, my nemáme připravené lupínky!“, zvolá vyděšeně Niky.</p>
<p>„Ale máme,“ usmívá se maminka a podává Nikymu krabici kukuřičných lupínků na obalování. Tak to je moc dobře, že od minulého obalování zbyly. Maminka je vždycky rozmixuje, a to je pak velký randál i nepořádek, jak to všude lítá a padá na kuchyňskou linku i podlahu. To by asi bytůstky ohluchly, směje se sám v sobě chlapec.Niky vyndává odleželé řízky z lednice, bere si dvě vidličky a začíná obalovat bílé maso v drobence z lupínků. Občas vidličkou na nějaké místo zatlačí, aby ty lupínky opravdu držely.</p>
<p>To už bytůstky na topení nevydrží a letí se zvědavě dívat, co to dělá? I při obalování občas nějaký lupínek ulítne na stůl, a to bytůstky nemeškají a ochutnávají. Mňam! Niky taky ujídá. Povídají si spolu o jídle, a vaření, a servírování, a to má Niky moc rád. Za chvíli je práce hotová. Maminka jde smažit řízky a Niky připravuje stůl. Dává na něj prostírání, příbory, sůl, sklenice s vodou, ubrousky. Notička a Bezmoc mu pomáhají, jako správné holky všechno ještě upravují, urovnávají. Drží se rukama v bok, rozhlíží se spokojeně po připraveném stole. Jojo, všechno je v pořádku. Mluvník, Nebojsa a Pojidlo od vázičky s květinou jen znuděně přihlíží. Tohle je fakt nebaví. To jim nic neříká. Jé, a co je to za hluk?</p>
<p>To už maminka s Nikym připravují bramborovou kaši. Niky vyndal mléko a máslo z lednice. Mléko prohřáli na sporáku a vše přidali na uvařené brambory, které celé nescedili. Nechali tam trochu bramborové vody, protože je prý hodně zdravá. Maminka vše nejdřív rozmačkala, pak vzala ruční šlehač a vymíchává jemnou kaši. A to je ten hluk.Už je to tady! Maminka s chlapcem nesou jídlo na stůl. Panečku, to je ale vůně! Ale nejdřív modlitba. V této rodině se chovají k jídlu s úctou. Někdy tatínek, někdy maminka za všechny nahlas řekne: „Božská jednoto, milá Země, děkujeme za toto jídlo. Prosíme naše těla, aby přijala, co potřebují, a vyloučila bez potíží vše, co nepotřebují.“</p>


        <a class="inserted-article" href="https://www.denik.cz/hobby/povidacky-ze-psi-zahrady-slepiciho-dvorku-a-co-se-stalo-za-plotem-20220323.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/hobby/povidacky-ze-psi-zahrady-slepiciho-dvorku-a-co-se-stalo-za-plotem-20220323.html' })">
            <img src="https://g.denik.cz/1/14/povidacky-2_denik-150-3x2.jpg" width="150" height="100" alt="Povídání psa Žolíka" title="Povídání psa Žolíka" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/14/povidacky-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/14/povidacky-2_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povídačky ze psí zahrady, slepičího dvorku a co se stalo za plotem.</div>
        </a>

<p>Tak a různě podobně vždycky poděkují za všechno dobré na talíři. Bytůstky pochvalně pokyvují hlavami a při modlitbě sklopily oči. Skřítkové si sedli kolem talíře Nikyho a čekají na ochutnávky. Řízek v lupínkách, mňam! Křupe tak, že to slyší i ptáci za oknem. Tam musí čekat bytůstky, až jim Niky kousíček uřízne. Ale kaši, panečku, kaši, tu můžou prstíkem ochutnávat pořád. To je laskomina, mňam! Po báječném obědě Niky ještě pomáhá s úklidem nádobí. S maminkou vše rovnají do myčky. Nesnězené jídlo dávají do krabiček, později přikryjí víčkem a dají do lednice.</p>
<p>Tááák, po jídle je čas si odpočinout. Niky s bytůstkami odchází do pokoje, lehá si na postel a v hlavě má film z vtipných situací u vaření. Bytůstky jsou nejen moudré, ale i vtipné a hravé jako děti. Niky sní o tom, že až bude jednou velký a dospělý, tak chce být jako ony. Moudrý, vtipný a hravý. To je hodně fajn, to se mu líbí… Bytůstky si lehly k jeho ostříhané hlavě, hladí ho, usínají. Všem je hodně dobře. Svět je v pořádku. Svět je láska. Já jsme láska. Všichni jsme láska. A když se máme rádi, jen tak, tak je svět sluníčkový, něžný a teplý…</p>
<p>Vše je dobré. Dobré ráno, dobrý den, dobrou noc…</p>
<p class="rastr-sedy-l">Pohádkový příběh pro Nikyho, osmiletého klučinu, který trpí vážným kombinovaným postižením a má za sebou už osm operací, nám do našeho speciálu Pište pohádky zaslala paní Věra Gálová.  Nicolas má velký sen – že se jednou sám rozběhne… Čeká ho ještě dlouhá cesta. Pokud byste mu chtěli pomoct jeho sen splnit, na www.bojovniknicolas.cz je transparentní sbírkový účet: 2401441762/2010 (FIO banka).Spisovatelka a básnířka má přezdívku Levandule. Získala ji na dětských táborech, kde jako zdravotnice léčila děti přírodními éterickými oleji. Levandule zklidňuje a hojí a paní Věra věří, že léčivou sílu mají i pohádky a příběhy, které si najdou cestu k srdcím dětí i dospělých.O Věře Gálové se můžete dozvědět víc na webu: https://levandulove-psani.cz/pribehy-na-prani/ bo </p></div>
        </div>






</section>







    <a class="db center mt30 mb30" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'click_banner_&quot;pecujte-o-sve-zdravi&quot;', 'eventAction': 'Klik button', 'eventLabel': this.href})" href="/pecujte-o-sve-zdravi/">
        <img src="https://g.denik.cz/build/images/denik/specialy/bannery/predsevzeti/pecujte-o-sve-zdravi_banner_630x100.png" height="100" width="630" loading="lazy" alt="Banner Předsevzetí Deníku">
    </a>

<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">26.3.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fhobby%2Fpravdopohadka-o-usmevavem-vareni-20220326.html&subject=Pravdopoh%C3%A1dka%20o%20usm%C4%9Bvav%C3%A9m%20va%C5%99en%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Pravdopohádka o usměvavém vaření&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: brambor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/brambor-3986.html">brambor, </a>
                <a class="article-tags__item" title="Štítek: smetana" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/smetana-14011.html">smetana, </a>
                <a class="article-tags__item" title="Štítek: vaření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vareni-17335.html">vaření, </a>
                <a class="article-tags__item" title="Štítek: potravina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/potravina-2902.html">potravina, </a>
                <a class="article-tags__item" title="Štítek: stůl" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/stul-98107.html">stůl, </a>
                <a class="article-tags__item" title="Štítek: nádobí na pečení a vaření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nadobi-na-peceni-a-vareni-64280.html">nádobí na pečení a vaření, </a>
                <a class="article-tags__item" title="Štítek: řízek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rizek-75573.html">řízek, </a>
                <a class="article-tags__item" title="Štítek: maso" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/maso-3187.html">maso, </a>
                <a class="article-tags__item" title="Štítek: láska" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/laska-452.html">láska, </a>
                <a class="article-tags__item" title="Štítek: nádobí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nadobi-77948.html">nádobí, </a>
                <a class="article-tags__item" title="Štítek: Fio banka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fio-banka-2992.html">Fio banka</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1506869538,4287921924,2151812309,3849681537,1669690334,1211378422,1622074830,2246020964,1735529612"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1506869538,4287921924,2151812309,3849681537,1669690334,1211378422,1622074830,2246020964,1735529612"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/sokolov-ocenil-ucitele-za-jejich-obetavou-praci-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Sokolov ocenil učitele za jejich obětavou práci" tabindex="-1" >
        <img src="https://g.denik.cz/51/56/sokolov-ocenil-ucitele-za-jejich-obetavou-praci-17_denik-210-3x2.jpg" width="210" height="140" alt="Sokolov ocenil učitele za jejich obětavou práci." title="Sokolov ocenil učitele za jejich obětavou práci." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/51/56/sokolov-ocenil-ucitele-za-jejich-obetavou-praci-17_denik-210-3x2.jpg 1x, https://g.denik.cz/51/56/sokolov-ocenil-ucitele-za-jejich-obetavou-praci-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/sokolov-ocenil-ucitele-za-jejich-obetavou-praci.html?photo=1&amp;back=1506869538-2289-51" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/sokolov-ocenil-ucitele-za-jejich-obetavou-praci-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sokolov ocenil učitele za jejich obětavou práci</h3>
            Pět nominovaných učitelek ze základních škol v Sokolově pozvalo vedení města, aby jim poděkovalo…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/z-regionu/v-krajske-nemocnici-vznikne-ua-point-ambulance-pro-ukrajinske-uprchliky-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: V krajské nemocnici vznikne UA point, ambulance pro ukrajinské uprchlíky" tabindex="-1" >
        <img src="https://g.denik.cz/19/56/karlovy-vary-ua-point_denik-210-3x2.jpg" width="210" height="140" alt="UA point v Karlovarské krajské nemocnici." title="UA point v Karlovarské krajské nemocnici." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/56/karlovy-vary-ua-point_denik-210-3x2.jpg 1x, https://g.denik.cz/19/56/karlovy-vary-ua-point_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/z-regionu/v-krajske-nemocnici-vznikne-ua-point-ambulance-pro-ukrajinske-uprchliky-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V krajské nemocnici vznikne UA point, ambulance pro ukrajinské uprchlíky</h3>
            Karlovarská krajská nemocnice od čtvrtka provozuje UA point, ambulance pro ukrajinské uprchlíky…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/ostatni_region/bezce-ceka-hartenbersky-ctvrtmaraton-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Běžce čeká o víkendu hartenberský čtvrtmaraton" tabindex="-1" >
        <img src="https://g.denik.cz/19/f2/behu-okolo-rolavy-kralovali-oplt-a-kusova-41-d220320hbm2q1_denik-210-3x2.jpg" width="210" height="140" alt="Běh." title="Běh." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/f2/behu-okolo-rolavy-kralovali-oplt-a-kusova-41-d220320hbm2q1_denik-210-3x2.jpg 1x, https://g.denik.cz/19/f2/behu-okolo-rolavy-kralovali-oplt-a-kusova-41-d220320hbm2q1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/ostatni_region/bezce-ceka-hartenbersky-ctvrtmaraton-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Běžce čeká o víkendu hartenberský čtvrtmaraton</h3>
            Sport Josefov ve spolupráci s obcí Josefov pořádá v neděli 3. dubna pod taktovkou ředitele závodu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-ze-sveta/utek-mariupol-psychicky-stav-trauma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Útěkem před bombami peklo nekončí. Uprchlíky z Mariupolu drtí hrůzné vzpomínky" tabindex="-1" >
        <img src="https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinci, kteří zůstali kvůli ruským útokům uvězněni ve městech, si vaří jídlo na ulicích, vodu získávají ze sněhu." title="Ukrajinci, kteří zůstali kvůli ruským útokům uvězněni ve městech, si vaří jídlo na ulicích, vodu získávají ze sněhu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2.jpg 1x, https://g.denik.cz/1/83/valka-ukrajina-202203271065901_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3849681537-9472-51" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 111
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/utek-mariupol-psychicky-stav-trauma.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Útěkem před bombami peklo nekončí. Uprchlíky z Mariupolu drtí hrůzné vzpomínky</h3>
            Zničené ulice i čtvrtě, bomby dopadající každých pár minut a mrtví sousedé zakopaní na zahradě. A…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/foto-prave-jsme-se-narodili-20220327.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/46/63/prave-jsme-se-narodililkjhgfd_denik-210-3x2.jpg" width="210" height="140" alt="Milada Jůlie S. se narodila v domažlické porodnici 14. března 2022. Po příchodu na svět vážila 2940 g a měřila 49 cm." title="Milada Jůlie S. se narodila v domažlické porodnici 14. března 2022. Po příchodu na svět vážila 2940 g a měřila 49 cm." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/63/prave-jsme-se-narodililkjhgfd_denik-210-3x2.jpg 1x, https://g.denik.cz/46/63/prave-jsme-se-narodililkjhgfd_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodiligfgf.html?photo=1&amp;back=1669690334-4492-51" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/foto-prave-jsme-se-narodili-20220327.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            Jako každý týden, přinášíme fotografie miminek, která se narodila v Plzeňském a Karlovarském kraji.
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-slamenka-uvitala-jaro-vyslapem-podel-ohre-20220329.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Slaměnka uvítala jaro výšlapem podél Ohře" tabindex="-1" >
        <img src="https://g.denik.cz/51/53/sok-vylet-slamenka8_denik-210-3x2.jpg" width="210" height="140" alt="Klub důchodců Slaměnka vyrazil na výlet na Chebsko.." title="Klub důchodců Slaměnka vyrazil na výlet na Chebsko.." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/51/53/sok-vylet-slamenka8_denik-210-3x2.jpg 1x, https://g.denik.cz/51/53/sok-vylet-slamenka8_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/obrazem-slamenka-uvitala-jaro-vyslapem-podel-ohre.html?photo=1&amp;back=1211378422-11613-51" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-slamenka-uvitala-jaro-vyslapem-podel-ohre-20220329.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Slaměnka uvítala jaro výšlapem podél Ohře</h3>
            I když jaro mělo oficiálně přijít až za pět dní, vyšli si slaměnkáři na první jarní výlet.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/fejeton-jaci-jsme-20220330.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Jací jsme" tabindex="-1" >
        <img src="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg" width="210" height="140" alt="Spisovatelka Alena Mornštajnová" title="Spisovatelka Alena Mornštajnová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/55/praha-rozhovor-spisovatelka-alena-mornstajnova-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/fejeton-jaci-jsme-20220330.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jací jsme</h3>
            Nepůjdu na kávu se známou, které vadí, že se ukrajinská maminka nespokojila s obyčejnými papírovými plenami.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/kilometr-a-pul-cyklostezky-bude-stat-pres-40-milionu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Kilometr a půl cyklostezky bude stát přes 40 milionů" tabindex="-1" >
        <img src="https://g.denik.cz/59/93/cyklostezka-cyklista-stezka-cyklotrasa-17_denik-210-3x2.jpg" width="210" height="140" alt="Cyklostezka. Ilustrační foto" title="Cyklostezka. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/59/93/cyklostezka-cyklista-stezka-cyklotrasa-17_denik-210-3x2.jpg 1x, https://g.denik.cz/59/93/cyklostezka-cyklista-stezka-cyklotrasa-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/z-regionu/kilometr-a-pul-cyklostezky-bude-stat-pres-40-milionu-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kilometr a půl cyklostezky bude stát přes 40 milionů</h3>
            Součástí bude i lávka přes potok a tunel ve skalním masivu. 85 procent peněz chce kraj získat z…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ostatni_region/hazenkarky-kynzvatu-smazly-favorita-ze-slovenska-a-maji-jiste-play-off-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Házenkářky Kynžvatu smázly favorita ze Slovenska a mají jisté play-off" tabindex="-1" >
        <img src="https://g.denik.cz/18/3b/hazenkarky-kynzvatu-smazly-favorita-ze-slovenska-a-maji-jiste-play-off_denik-210-3x2.jpg" width="210" height="140" alt="Házená Lázně Kynžvart porazila v dohrávce mezinárodní MOL ligy na domácí palubovce slovenského vicemistra DAC Dunajská Streda 37:25." title="Házená Lázně Kynžvart porazila v dohrávce mezinárodní MOL ligy na domácí palubovce slovenského vicemistra DAC Dunajská Streda 37:25." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/18/3b/hazenkarky-kynzvatu-smazly-favorita-ze-slovenska-a-maji-jiste-play-off_denik-210-3x2.jpg 1x, https://g.denik.cz/18/3b/hazenkarky-kynzvatu-smazly-favorita-ze-slovenska-a-maji-jiste-play-off_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kynzvart-streda.html?photo=1&amp;back=1735529612-2293-51" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ostatni_region/hazenkarky-kynzvatu-smazly-favorita-ze-slovenska-a-maji-jiste-play-off-20220331.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Házenkářky Kynžvatu smázly favorita ze Slovenska a mají jisté play-off</h3>
            Další cenný skalp si v mezinárodní MOL lize připsaly házenkářky Lázní Kynžvart. Ve středenčí…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/hobby/rychla-vyroba-samozavlazovaciho-kvetinace-staci-vam-obycejny-kus-provazu-2122032.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/7e/kvetinac-1_denik-120-3x2.jpg" width="120" height="80" alt="Samozavlažovací systém lze vyrobit i pomocí PET láhve" title="Samozavlažovací systém lze vyrobit i pomocí PET láhve" loading="lazy" srcset="https://g.denik.cz/1/7e/kvetinac-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7e/kvetinac-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" >
            
            Hobby
        </a>
    
        <a class="small-article__title" href="/hobby/rychla-vyroba-samozavlazovaciho-kvetinace-staci-vam-obycejny-kus-provazu-2122032.html" tabindex="-1" title="číst článek: Rychlá výroba samozavlažovacího květináče: Stačí vám obyčejný kus provazu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Rychlá výroba samozavlažovacího květináče: Stačí vám obyčejný kus provazu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/hobby/k-hrichu-v-krmeni-psu-a-kocek-nebyva-daleko-21220323.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c9/shutterstock-1183719724_denik-120-3x2.jpg" width="120" height="80" alt="Psi i kočky milují lahůdky a jiné pamlsky." title="Psi i kočky milují lahůdky a jiné pamlsky." loading="lazy" srcset="https://g.denik.cz/1/c9/shutterstock-1183719724_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c9/shutterstock-1183719724_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" >
            
            Hobby
        </a>
    
        <a class="small-article__title" href="/hobby/k-hrichu-v-krmeni-psu-a-kocek-nebyva-daleko-21220323.html" tabindex="-1" title="číst článek: K hříchu v krmení psů a koček nebývá daleko" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            K hříchu v krmení psů a koček nebývá daleko
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/hobby/pravdopohadka-o-koni-se-zlatou-hrivou-vcelkach-vsudybylkach-a-kouzelne-hudbe-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/2a/konik-balog-robert_denik-120-3x2.jpg" width="120" height="80" alt="Koník. Ilustrace: Robert Balog" title="Koník. Ilustrace: Robert Balog" loading="lazy" srcset="https://g.denik.cz/1/2a/konik-balog-robert_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2a/konik-balog-robert_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" >
            
            Hobby
        </a>
    
        <a class="small-article__title" href="/hobby/pravdopohadka-o-koni-se-zlatou-hrivou-vcelkach-vsudybylkach-a-kouzelne-hudbe-202.html" tabindex="-1" title="číst článek: Pravdopohádka o koni se zlatou hřívou, včelkách Všudybylkách a kouzelné hudbě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Pravdopohádka o koni se zlatou hřívou, včelkách Všudybylkách a kouzelné hudbě
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/retro-fotbal-skvara-hadrove-kopacky-a-meruna-s-nami-muzete-vzpominat-20220330.html" tabindex="-1" title="číst článek: RETRO FOTBAL: Škvára, hadrové kopačky a meruna. S námi můžete vzpomínat" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">RETRO FOTBAL: Škvára, hadrové kopačky a meruna. S námi můžete vzpomínat</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-slamenka-uvitala-jaro-vyslapem-podel-ohre-20220329.html" tabindex="-1" title="číst článek: OBRAZEM: Slaměnka uvítala jaro výšlapem podél Ohře" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Slaměnka uvítala jaro výšlapem podél Ohře</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4fe4289e6e92e59734c52ea713b06b62.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/vse-o-joze/jogou-proti-bolestive-menstruaci-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jógou proti bolestivé menstruaci" target="_blank" rel="noopener">
                Jógou proti bolestivé menstruaci
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5f28f8c784916c2a771da4b2706a22fa.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/proc-se-vyplati-zacit-chodit-pesky-20220328.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč se vyplatí začít chodit pěšky" target="_blank" rel="noopener">
                Proč se vyplatí začít chodit pěšky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/kontrola-komina-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/297f7c37aa9558c553a7be41d647a73e.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/kontrola-komina-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přichází čas na kontrolu komína" target="_blank" rel="noopener">
                Přichází čas na kontrolu komína
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pecovat-o-akumulatory-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7d7b847f399fbaeabd9d51bcc40903ee.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pecovat-o-akumulatory-20220331.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak pečovat o akumulátory zahradního a ručního nářadí" target="_blank" rel="noopener">
                Jak pečovat o akumulátory zahradního a ručního nářadí
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458344-strelba-ve-skole-na-kladensku-nasli-tam-dva-mrtve-muze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458344-strelba-ve-skole-na-kladensku-nasli-tam-dva-mrtve-muze?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Střelba ve škole na Kladensku! Našli tam dva mrtvé muže" target="_blank" rel="noopener">
                Střelba ve škole na Kladensku! Našli tam dva mrtvé muže
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/458320-sekl-ho-macetou-do-hlavy-studenti-podali-svedectvi-o-utoku-ve-skole?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/458320-sekl-ho-macetou-do-hlavy-studenti-podali-svedectvi-o-utoku-ve-skole?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Sekl ho mačetou do hlavy. Student popsal brutální útok ve škole" target="_blank" rel="noopener">
                Sekl ho mačetou do hlavy. Student popsal brutální útok ve…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/mash-vzpominky-na-nataceni-serialu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/5f/serial-mash-herci_denik-120-3x2.jpg" width="120" height="80" alt="Serial Mash" title="Serial Mash" loading="lazy" srcset="https://g.denik.cz/56/5f/serial-mash-herci_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/serial-mash-herci_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/mash-vzpominky-na-nataceni-serialu.html" tabindex="-1" title="číst článek: Tajemství z natáčení seriálu M*A*S*H" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Tajemství z natáčení seriálu M*A*S*H
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dominika-gottova-navrat-do-cech-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" loading="lazy" srcset="https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d1/gottova-d220302v1vlv1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dominika-gottova-navrat-do-cech-2022.html" tabindex="-1" title="číst článek: Dominika Gottová se opět vrací do Česka, je bez práce i bez manžela" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dominika Gottová se opět vrací do Česka, je bez práce i bez manžela
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/vymena-manzelek-alena-zivot-po.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2.jpg" width="120" height="80" alt="Výměna manželek " title="Výměna manželek " loading="lazy" srcset="https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f9/b105238-20014619-1304_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/vymena-manzelek-alena-zivot-po.html" tabindex="-1" title="číst článek: Po Výměně manželek přišly nadávky a plivance: Alena řekla, co jí Renata provedla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Po Výměně manželek přišly nadávky a plivance: Alena řekla, co jí Renata provedla
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tomas-gottlieb.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Sámer Issa" title="Sámer Issa" loading="lazy" srcset="https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/7d/samerissafficial-133583118-3872839182749190-7073179719383769428-n-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tomas-gottlieb.html" tabindex="-1" title="číst článek: Exmanažer Bartošové unikl smrti: Sámer Issa promluvil o jeho zdravotním stavu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Sokolovský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Exmanažer Bartošové unikl smrti: Sámer Issa promluvil o jeho zdravotním stavu
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/2/4/7/2/1/3024721-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 05.04.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;31.03. - 31.03.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/9/2/7/8/9/2992789-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.03. - 05.04.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/0/7/9/6/1/2907961-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl - Brožura zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 03.04.&quot;&gt; Lidl - Brožura zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/3/5/0/8/6/3035086-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 12.04.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-vyroby-kompenzatoru-60647575-wkjx1f.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník výroby kompenzátorů, 22 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník výroby kompenzátorů, 22 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesenari-62102659-w1csdw.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lešenáři, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lešenáři, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnik-62390859-w354c8.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lakýrník, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Lakýrník, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-62312347-wtt11h.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--obsluha-tridicich-58032297-ws53gt.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník - obsluha třídících a separačních zařízení, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník - obsluha třídících a separačních zařízení, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ka-druheho-stupne-62457481-wfk2u7.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitel/ka druhého stupně ZŠ, 32 820 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Učitel/ka druhého stupně ZŠ, 32 820 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-55512723-wgjmv9.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač, 20 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Seřizovač, 20 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--pripravar-62227909-wye217.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník - přípravář, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladník - přípravář, 21 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-Trend-1-1-5-Hatchback-1648325771348620.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-5TDCi-63-Hatchback-16343749258381.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDi-4W-SUV-1646660226040237.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDI-Pr-SUV-16450129289470.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDI-10-SUV-163724955733969.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-T-GDi-C-Hatchback-16463089390130.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-Pr-SUV-1642172755099406.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-3-az-20-0-Hatchback-1641828819730315.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i20 servisní knížka, koupeno v A
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/nafta/opel-mokka-1-6-cdti-18alu-6airbag-klima-11381791.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,6 CDTI 18ALU 6airbag klima" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Mokka 1,6 CDTI 18ALU 6airbag klima
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-2-tce-7-mist-cr-2-maj-7042018.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1.2 TCe, 7 míst, ČR,2.maj" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Lodgy 1.2 TCe, 7 míst, ČR,2.maj
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-tdi-110-bixen-17alu-7airb-pdc-11381983.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf TDI-110 bixen 17ALU 7airb  PDC" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf TDI-110 bixen 17ALU 7airb  PDC
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-tdi-110-dsg-bixenon-17alu-navi-11381959.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf TDI-110 DSG bixenon 17ALU NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf TDI-110 DSG bixenon 17ALU NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-cr-1-maj-serv-kniha-7045483.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.6 TDI, ČR,1.maj, Serv.kniha
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-kona/suv/nafta/hyundai-kona-1-6-crdi-automat-7041078.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Kona 1.6 CRDi, automat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Kona 1.6 CRDi, automat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/benzin/subaru-xv-active-es-lineartronic-1-6i-84-34470871.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Subaru XV Active ES Lineartronic 1,6i 84" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Subaru XV Active ES Lineartronic 1,6i 84
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-vitara/suv/benzin/suzuki-vitara-1-4-boosterjet-800614.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki Vitara 1.4 BoosterJet" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki Vitara 1.4 BoosterJet
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-chodov-palackeho-712-4098135#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, Palackého 712 Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chodov, Palackého 712 Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sokolov-wolkerova-4097255#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Wolkerova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Wolkerova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-sokolov-karla-capka-4097248#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Karla Čapka Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Karla Čapka Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rotava-sidliste-4097211#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Rotava, Sídliště Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Rotava, Sídliště Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sokolov-u-divadla-336-4097146#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, U Divadla 336 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, U Divadla 336 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-sokolovska-4097028#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Sokolovská Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Sokolovská Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sokolov-karla-capka-4096986#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Karla Čapka Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Karla Čapka Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-habartov-raisova-4096754#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Habartov, Raisova Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Habartov, Raisova Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sokolovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://sokolovsky.denik.cz/hobby/pravdopohadka-o-usmevavem-vareni-20220326.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001648741533/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001648741533/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001648741533/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>


    

    </body>
    </html>
