
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Ze školních lavic',
		'rubrikaName': 'vitejte-zpet-ve-skole-z-lavic',
		'template': 'clanek',
		'title': "Matkou šampiona aneb Esport má budoucnost",
		'tag': ["videohra", "počítač", "trenér", "Coca-Cola", "McDonald's", "Fakulta tělesné výchovy a sportu Univerzity Karlovy"],
		'author': 'Ivana Ašenbrenerová',
		'publishedDateTime': "2021-09-05T05:00:00+02:00",
    	'modifiedDateTime': "2021-09-05T05:00:00+02:00",
		'articleID': 2105983887,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "2105983887-21550-51",
		'image': 'https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/sokolovsky.denik.cz\/galerie\/esport-ma-budoucnost.html?photo=1&back=2105983887-21550-51",
			'images': [
					{
						'url': 'https://g.denik.cz/1/b3/clenove-tymu_denik-150-3x2.jpg',
						'description': "Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli",
						'source': "se svolením organizace Entropiq"
					},
					{
						'url': 'https://g.denik.cz/1/1d/hrac-twisten_denik-150-3x2.jpg',
						'description': "Hráč Twisten",
						'source': "se svolením organizace Entropiq"
					}
			],
			'count': 2,
			'count-page': 3,
			'count-foto': 2,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sokolovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html",
            "name": "www.denik.cz",
            "headline": "Matkou šampiona aneb Esport má budoucnost",
            "description": "Žádné střílečky až do rána, prázdné pytlíky od chipsů, plechovky od coca-coly, energy drinků a pohled zombie. Profesionální esportoví hráči nejsou gambleři, ale sportovci se vším všudy, na které jsou kladeny velké nároky. Být profík je totiž víc než být „jen“ dobrý. Profík musí makat a dodržovat pravidla týmu. A tím se stal nedávno i náš sedmnáctiletý syn. Text vyšel v časopise Vlasta.",
            "articleBody":
                    "Kde jsou ty časy, kdy jsem ho vyháněla od počítače a přemlouvala, aby šel dělat taky něco jiného. Dnes to dělá dobrovolně a poslouchá na slovo svého trenéra, týmového manažera i mentálního kouče. Jo,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg",
                "description":"Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli",
                "name":"Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-05T05:00:00+02:00",
            "dateModified": "2021-09-04T17:39:53+02:00",
            "datePublished": "2021-09-05T05:00:00+02:00",
            "keywords": "null",
            "genre": "Ze školních lavic",
            "author": {
                "@type": "Person",
                "name": "Ivana Ašenbrenerová"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivana Ašenbrenerová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https:\/\/sokolovsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ze školních lavic",
                "item": "https:\/\/sokolovsky.denik.cz\/vitejte-zpet-ve-skole-z-lavic\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Matkou šampiona aneb Esport má budoucnost",
                "item": "https:\/\/sokolovsky.denik.cz\/vitejte-zpet-ve-skole-z-lavic\/matkou-sampiona.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Matkou šampiona aneb Esport má budoucnost - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Žádné střílečky až do rána, prázdné pytlíky od chipsů, plechovky od coca-coly, energy drinků a pohled zombie. Profesionální esportoví hráči nejsou…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631355602/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="esport, harmonogram, počítač, hry, hráč, Twisten, Valorant, taktika, Entropiq">
    <meta name="author" content="Ivana Ašenbrenerová">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html">
	<meta property="og:title" content="Matkou šampiona aneb Esport má budoucnost">
	<meta property="og:description" content="Žádné střílečky až do rána, prázdné pytlíky od chipsů, plechovky od coca-coly, energy drinků a pohled zombie. Profesionální esportoví hráči nejsou gambleři, ale sportovci se vším všudy, na které jsou kladeny velké nároky. Být profík je totiž víc než být „jen“ dobrý. Profík musí makat a dodržovat pravidla týmu. A tím se stal nedávno i náš sedmnáctiletý syn. Text vyšel v časopise Vlasta.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Matkou šampiona aneb Esport má budoucnost">
	<meta name="twitter:description" content="Žádné střílečky až do rána, prázdné pytlíky od chipsů, plechovky od coca-coly, energy drinků a pohled zombie. Profesionální esportoví hráči nejsou gambleři, ale sportovci se vším všudy, na které jsou kladeny velké nároky. Být profík je totiž víc než být „jen“ dobrý. Profík musí makat a dodržovat pravidla týmu. A tím se stal nedávno i náš sedmnáctiletý syn. Text vyšel v časopise Vlasta.">
	<meta property="og:image" content="https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2021-09-05T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-09-05T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631274414.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1631274414.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631274414.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631268764.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fmatkou-sampiona.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsokolovsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fmatkou-sampiona.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>



<nav class="nav-menu">
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>

                <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://sokolovsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>



<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/vitejte-zpet-ve-skole/">
            <img width="140" height="140" alt="Připravte se na léto" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#logo">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Vítejte zpět ve škole</h1>
                <h2 class="predsevzeti-menu__subtitle">Užijte si školní rok s Deníkem</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-hlasky/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#hlasky" alt="Hlášky a&amp;nbsp;historky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Hlášky a&nbsp;historky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-rady/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#rady" alt="Rady dětem i&amp;nbsp;rodičům">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Rady dětem i&nbsp;rodičům</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-lakadla/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#lakadla" alt="Lákadla pro&amp;nbsp;školáky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Lákadla pro&nbsp;školáky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link active" href="/vitejte-zpet-ve-skole-z-lavic/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#z-lavic" alt="Ze školních lavic">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Ze školních lavic</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=112" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="miniserial-deniku-k-teroristickym-utokum-v-usa-v-roce-2001">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/tema/teroristicky-utok-11-zari-2001.html">
                <h3 class="vyzva-ctenarum__title">20 let od 11. září:</h3>
                <span class="vyzva-ctenarum__text">Miniseriál Deníku k teroristickým útokům v USA v roce 2001</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Matkou šampiona aneb Esport má budoucnost</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">5.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Ivana Ašenbrenerová" loading="lazy">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/ivana-asenbrenerova-4109.html">
                            <span class="article-info__author-name">
                                Ivana
                                Ašenbrenerová
                            </span>
                        </a>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html&text=Matkou%20%C5%A1ampiona%20aneb%20Esport%20m%C3%A1%20budoucnost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fmatkou-sampiona.html&subject=Matkou%20%C5%A1ampiona%20aneb%20Esport%20m%C3%A1%20budoucnost">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Žádné střílečky až do rána, prázdné pytlíky od chipsů, plechovky od coca-coly, energy drinků a pohled zombie. Profesionální esportoví hráči nejsou gambleři, ale sportovci se vším všudy, na které jsou kladeny velké nároky. Být profík je totiž víc než být „jen“ dobrý. Profík musí makat a dodržovat pravidla týmu. A tím se stal nedávno i náš sedmnáctiletý syn. Text vyšel v časopise Vlasta.</p>

<div class="article-multimedium">
        <a href="/galerie/esport-ma-budoucnost.html?photo=1&amp;back=2105983887-21550-51">
            <img src="https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg" width="630" height="354" alt="Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli" title="Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b3/clenove-tymu_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/esport-ma-budoucnost.html?back=2105983887-21550-51&amp;photo=2">
                            <img src="https://g.denik.cz/1/1d/hrac-twisten_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/1d/hrac-twisten_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1d/hrac-twisten_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/esport-ma-budoucnost.html?back=2105983887-21550-51&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>2 fotografie v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Členové týmu hry Valorant během tréninku probírají taktiku a analyzují zápasy, které už odehráli
        <span class="description-autor">
             | 
            Foto: se svolením organizace Entropiq
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Kde jsou ty časy, kdy jsem ho vyháněla od počítače a přemlouvala, aby šel dělat taky něco jiného. Dnes to dělá dobrovolně a poslouchá na slovo svého trenéra, týmového manažera i mentálního kouče. Jo, čtete správně.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Náš sedmnáctiletý syn, který podepsal profi smlouvu s organizací <a href="https://www.entropiq.gg/" target="_blank" rel="noopener">Entropiq</a> a bude ji reprezentovat v mezinárodně složeném týmu ve hře Valorant, má svého mentálního kouče, trenéra i týmového manažera. A desítky dalších lidí, kteří se snaží prolomit ledy a zbořit tabu o tom, jak vypadá hráč počítačových her. Esport, tak se tomuto odvětví říká, má totiž velkou budoucnost.</p>
<h2 class="pseudo-h3">Vzory pro ostatní</h2>
<p>Pro milovníky počítačových her jsou esportoví profi hráči hrdinové, ke kterým vzhlížejí. Úplně stejní jako třeba Messi, Ronaldo nebo Šmicer (ten je mimochodem tváří Entropiqu), jen je sledují v online prostředí. Takže musí jít taky příkladem (nebo by měli jít).</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/cistota-pul-zivota-ted-mame-navic-rousky-testy-desinfekci.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e1/hygiena-6_denik-150-3x2.jpg" width="150" height="100" alt="Čistota půl života" title="Čistota půl života" loading="lazy" srcset="https://g.denik.cz/1/e1/hygiena-6_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e1/hygiena-6_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Čistota půl života. Teď máme navíc roušky, testy, desinfekci…</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Když nám poprvé syn Twisten (hráčská přezdívka) řekl, že se chce jednou hraním počítačových her živit, ťukali jsme si na čelo, protože co to je za blbost, aby se někdo živil něčím takovým. Dánský hráč Notail, který válí ve hře Dota 2, už ale za svou kariéru vydělal téměř 7 milionů dolarů, takže jo, dá se tím živit.</p>
<p>Byla tu ale i další pochybnost. Tak nějak jsem měla v hlavě zafixováno, že kdo hraje počítačové hry, skončí jako závislák v léčebně. Jenže to dávno neplatí. Esportový profesionální svět je dnes jiný a nic není zadarmo. Takže když nedávno Twisten podepsal profesionální smlouvu a já jako jeho zákonný zástupce nahlédla pod povrch, spadl mi kámen ze srdce. Zdá se, že ho čeká pořádná dřina!</p>
<h2 class="pseudo-h3">Sportovní principy</h2>
<p>„Hele, můj syn teď začal v tý pandemii hrát na počítači hry, nezblbne z toho? A kolik hodin bych mu tak měla dovolit?“ Píšou mi kamarádky, které mají děti ještě na základce. A já se všem teď snažím vysvětlit, že zblbnout může člověk z čehokoli, když to vezme za špatný konec.</p>
<p>Performance manager Entropiqu Richard Jarošík je „hlavou“ všech herních sekcí. „Lidi dnes vidí pět kluků, kteří si ve hře jen tak střílejí, a myslí si, že o tom to je. Ale reálně to je už o něčem jiném. Většina týmů má za sebou velký realizační tým,“ říká. Vzor vidí hlavně v zahraničí, kde už má esport nějakou historii a kde se k němu přistupuje jinak.</p>
<h2 class="pseudo-h3">Být profíkem něco stojí</h2>
<p>Nejlepší esportové týmy na světě na to káply. Profesionální hráči nejsou „kluci“, kteří se zdokonalují ve hře, ale jsou to hráči, kteří dbají na psychickou a fyzickou kondici. Je totiž velký rozdíl mezi dobrým hráčem a profesionálem. Jak říká Richard Jarošík, není náhoda, že každá herní sekce (sekcí je momentálně v Entropiqu sedm) má svůj realizační tým, který se skládá z týmového manažera, head kouče, mentálního kouče a analytika.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/do-skoly-zopakuje-se-dalsi-nocni-mura.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2.jpg" width="150" height="100" alt="Výuka se ze škol přestěhovala do domácností. A u monitoru mnoho žáků také dostalo vysvědčení" title="Výuka se ze škol přestěhovala do domácností. A u monitoru mnoho žáků také dostalo vysvědčení" loading="lazy" srcset="https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Do školy. Zopakuje se další noční můra?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Už ale chápu, proč teď Twisten dělá dobrovolně to, k čemu jsme ho dřív museli nutit. Dobrovolně odpočívá, chodí ven a hýbe se, jí zdravěji a hlídá si spánkovou hygienu. Ano, milí rodiče, profesionální „pařmeni“ počítačových her jsou dnes někde jinde. Být nejlepší něco stojí. Moc se o tom neví, ale dobré esportové organizace dbají na to, aby jejich hráči rostli nejen hráčsky, ale taky jako osobnosti.</p>
<h2 class="pseudo-h3">Říkal kouč…</h2>
<p>Když se syna zeptám, kam jde, odpoví, že se jde projít, aby si pročistil hlavu. Že budou mít turnaj a potřebuje se mentálně připravit na zápas. Proč vlastně hráči potřebují mentálního kouče? „Je pro kluky v tomto věku důležitý. Už se nám stalo, že se jejich mentální rozvoj zastavil ve chvíli, kdy si zapnuli ve čtrnácti hru. Nejsou pak vyzrálí, je jim přes dvacet, ale pořád se chovají jako v patnácti,“ říká Richard Jarošík.</p>
<p>Mentální stabilita je moc důležitá v každém sportu, protože jsou v něm kromě úspěchů taky neúspěchy. A i s neúspěchy se musí naučit mladí kluci pracovat. „Dobrý hráč umí vyhrávat, profík umí taky prohrávat,“ dodává Richard.</p>
<p>V tom jim pomáhá právě mentální kouč, který se snaží, aby neupadali do depky a aby se u nich minimalizoval syndrom vyhoření. Být dobrým hráčem znamená totiž být v pohodě. A vidím, že to někdy není pro Twistena lehké. Nenechat se vyprovokovat, nevztekat se, když něco nevyjde.</p>
<h2 class="pseudo-h3">Trenéři a manažeři</h2>
<p>Profesionální hráč se neobejde bez tréninku, úplně podobně jako když chodí na fotbal na hřiště. Nikoho nezajímá, jaký je hráč v „ranku“, ale jestli v něm plní to, co mu řekne trenér. I proto je ve světě naprosto běžné, že v roli performance managera je sporťák, tedy bývalý nebo aktivní sportovec, který do esportu vkládá sportovní principy. A ukazuje se, že to přináší úspěchy!</p>
<p>Kromě mentálního kouče má tým svého hlavního trenéra (Twistenův head kouč je Ital JoYnt), který určuje týmovou strategii, zaměřuje se na individuální výkony, hledá, kde udělali hráči chybu, určuje game knowledge, jak se mají v určité herní situaci rozhodnout a taky in game rutiny (například si před zápasem umýt ruce). No a celý tým řídí týmový manažer. Ten je každý den s hráči v kontaktu, a i když mají mentálního kouče, je to právě on, s kým si může hráč popovídat.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/skolaci-nekde-se-uci-i-v-lete-a-v-sobotu.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/63/children-876543-1280_denik-150-3x2.jpg" width="150" height="100" alt="Milí školáci v Indii" title="Milí školáci v Indii" loading="lazy" srcset="https://g.denik.cz/1/63/children-876543-1280_denik-150-3x2.jpg 1x, https://g.denik.cz/1/63/children-876543-1280_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Školáci: Někde se učí i v létě a v sobotu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Když mi poprvé syn ukázal svůj denní harmonogram, byla jsem trochu v šoku. Kam se hrabu já se svými popsanými lístečky, co bych měla ten den udělat.</p>
<p>„O harmonogramy se stará právě týmový manažer. Máme tady hodně středoškoláků a chceme, aby dostudovali, takže se harmonogramy snažíme vytvořit tak, aby v nich byly zahrnuté nejen povinnosti týmu, ale taky povinnosti školní. Víme, že hráč má školu od tolika do tolika, takže v tuto dobu se netrénuje,“ vysvětluje Richard. Další balvan mi spadl ze srdce.</p>
<h2 class="pseudo-h3">Trénink je základ</h2>
<p>„Hodně českých esportových organizací má tréninky sedm dní v týdnu. Proto přicházejí brzo syndromy vyhoření. My apelujeme na to, aby hráči trénovali intenzivně čtyři, maximálně pět dnů. Aby měli den, kdy mají za úkol se té hry ani nedotknout. OK, baví je hrát, tak ať si zahrají jinou hru, nebo mají jiný ventil,“ vysvětluje mi Richard strategii, které se v týmu drží.</p>
<p class="rastr-sedy-s"><strong>Vlasta</strong> je moderní časopis plný inspirace a zajímavého čtení. V pravidelných rubrikách rozebírá aktuální ženská témata, zabývá se partnerskými i mezilidskými vztahy, současnými trendy v kosmetice, módě, jídle i cestování. Přináší zajímavé rozhovory s osobnostmi, názory odborníků a nechybí ani televizní program. Týdeník Vlasta znamená rozmazlování, které si může dovolit každá žena.</p>
<p>A nějak takhle to vypadá, když má náš šampion plný den? „Mami, teď sem nechoď, protože trénujeme,“ ozve se z dětského pokoje, který pro jistotu Twisten ještě zamkne. Trénink se skládá z individuálního tréninku, kdy se zdokonaluje hráč samotný, a z tréninku celého týmu. Pak většinou s hlavním koučem analyzují výkonnost a zápasy (k tomu taky ještě slouží analytik). Žádná flákárna to není, vše má svoje pravidla.</p>
<p>A ve volném čase by měli kluci odpočívat. „Doporučujeme jim, aby ve volnu na počítači nehráli, snažíme se jim vysvětlit, proč je to důležité a že to naopak zlepší jejich hráčskou efektivitu,“ usmívá se Richard. Anebo, jak říká synův hlavní trenér JoYnt – bav se, užívej si to a dělej si z toho srandu.</p>
<h2 class="pseudo-h3">Ve zdravém těle…</h2>
<p>McDonalds je sice jedním ze sponzorů Entropiqu, „mekáč“ ale mají hráči „za odměnu“, a to maximálně jednou týdně. „Kluci absolvovali i přednášky o výživě a od příštího měsíce budeme spolupracovat s FTVS, kam budou hráči docházet. Tam se jim budou věnovat a hledat pro ně vhodnou fyzickou aktivitu.</p>
<p>Ne každý může hodinu v kuse běhat, každý je jiný. Měli by jim taky ukazovat, jak správně cvičit, aby je nebolela záda nebo ruka. To bude velký benefit,“ prozrazuje performance manager. Bát se tedy, že by váš desetiletý potomek totálně propadl počítačovým hrám a negativně ho to ovlivnilo?</p>
<p>Jak říká social&amp;community manager Petr Hučík, vše záleží na rodičích. „Pokud děti v osmi letech hrají na počítači, ať hrají, ale ať nehrají pořád tutéž hru a nehrají jen na počítači. Ať hrají i reálné sporty, je dobré mixovat obojí.“</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/prvni-den-s-usmevem.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9b/img-20210901-075159_denik-150-3x2.jpg" width="150" height="100" alt="Filipův první den ve škole" title="Filipův první den ve škole" loading="lazy" srcset="https://g.denik.cz/1/9b/img-20210901-075159_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9b/img-20210901-075159_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Soutěžte s Deníkem: První den s úsměvem</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>A kolik hodin je „tak akorát“? U esportu žádné výzkumy neexistují, ale názor Richarda i Petra je v podstatě stejný. „Když hrají dvě hodiny počítačovou hru, ať pak jdou ven a dvě hodiny se hýbou. Pokud tedy nějaký desetiletý kluk hučí do mámy, že chce být ,jako Twisten‘, tak je dobré mu na to říct: OK, ale pracuj na sobě, správně se stravuj a dělej taky něco jiného, pak budeš dobrý jako Twisten,“ říkají.</p>
<p>Asi chápete, že jako máma jsem na syna vážně hodně pyšná. Nejen proto, že už nám všem doma dokázal, že počítačové hry se dají hrát a nezcvoknout se z toho. Přesvědčil nás, že si může hraním nejen vydělávat, ale že se díky tomu může zlepšovat i jako osobnost. Coby rodič jsem nakonec musela spoustu svých názorů přehodnotit a uznat, že jsem se mýlila.</p>
<p class="rastr-sedy-l"><strong>Září patří dětem</strong> <br>Předplaťte si <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">Deník.cz</a> a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu Hobby s dětmi, plnou rad a tipů, jak kvalitně trávit čas se svými dětmi.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.9.2021</span>
    
    <a href="/diskuse/nova/matkou-sampiona.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/matkou-sampiona.html&text=Matkou%20%C5%A1ampiona%20aneb%20Esport%20m%C3%A1%20budoucnost&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fmatkou-sampiona.html&subject=Matkou%20%C5%A1ampiona%20aneb%20Esport%20m%C3%A1%20budoucnost">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: videohra" href="/tagy/videohra-10084.html">videohra, </a></li>
                    <li><a title="Štítek: počítač" href="/tagy/pocitac-1338.html">počítač, </a></li>
                    <li><a title="Štítek: trenér" href="/tagy/trener-66443.html">trenér, </a></li>
                    <li><a title="Štítek: Coca-Cola" href="/tagy/coca-cola-4210.html">Coca-Cola, </a></li>
                    <li><a title="Štítek: McDonald&#039;s" href="/tagy/mcdonald-s-10605.html">McDonald's, </a></li>
                    <li><a title="Štítek: Fakulta tělesné výchovy a sportu Univerzity Karlovy" href="/tagy/fakulta-telesne-vychovy-a-sportu-univerzity-karlovy-2735.html">Fakulta tělesné výchovy a sportu Univerzity Karlovy</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="556850024,1548621913,1493649185,2909329480,3473068079,3760342188,937368826,929848269,4152677349"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/ve-dvorech-se-rysuje-dalsi-urednicky-objekt-archiv-se-ale-zatim-stavet-nebude-20.html"  title="číst článek: Ve Dvorech se rýsuje další úřednický objekt. Archiv se ale zatím stavět nebude" tabindex="-1" >
            <img src="https://g.denik.cz/19/29/ve-dvorech-se-rysuje-dalsi-urednicky-objekt-archiv-se-ale-zatim-stavet-nebude-06_denik-210-3x2.jpg" width="210" height="140" alt="Atraktivní pozemek u krajského úřadu zatím zůstává bez využití." title="Atraktivní pozemek u krajského úřadu zatím zůstává bez využití." loading="lazy" srcset="https://g.denik.cz/19/29/ve-dvorech-se-rysuje-dalsi-urednicky-objekt-archiv-se-ale-zatim-stavet-nebude-06_denik-210-3x2.jpg 1x, https://g.denik.cz/19/29/ve-dvorech-se-rysuje-dalsi-urednicky-objekt-archiv-se-ale-zatim-stavet-nebude-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/atraktivni-pozemek-u-krajskeho-uradu-zatim-zustava-bez-vyuziti.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/ve-dvorech-se-rysuje-dalsi-urednicky-objekt-archiv-se-ale-zatim-stavet-nebude-20.html"  >
            <h3 class="box-article-title fs20">Ve Dvorech se rýsuje další úřednický objekt. Archiv se ale zatím stavět nebude</h3>
            <h4 class="box-article-perex fs16">Okresní archiv Karlovy Vary nemá kapacity na další uskladnění dokumentů. 1,6 kilometru spisů se…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly-20210911.html"  title="číst článek: Myslím si, že muzika zajímá každého člověka,&quot; říká oslavenec Jan Zmrzlý" tabindex="-1" >
            <img src="https://g.denik.cz/51/ef/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly-20_denik-210-3x2.jpg" width="210" height="140" alt='Myslím si, že muzika zajímá každého člověka," říká oslavenec Jan Zmrzlý' title='Myslím si, že muzika zajímá každého člověka," říká oslavenec Jan Zmrzlý' loading="lazy" srcset="https://g.denik.cz/51/ef/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly-20_denik-210-3x2.jpg 1x, https://g.denik.cz/51/ef/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/myslim-si-ze-muzika-zajima-kazdeho-cloveka-rika-oslavenec-jan-zmrzly-20210911.html"  >
            <h3 class="box-article-title fs20">Myslím si, že muzika zajímá každého člověka," říká oslavenec Jan Zmrzlý</h3>
            <h4 class="box-article-perex fs16">V šesti letech vzal v rodné Sokolnici u Brna do rukou housličky a od té doby žije muzikou.…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/najdete-se-triatlonovy-olympijsky-predkrm-obstaral-v-laznich-cesky-pohar-2021091.html"  title="číst článek: NAJDETE SE? Triatlonový olympijský předkrm obstaral v lázních Český pohár" tabindex="-1" >
            <img src="https://g.denik.cz/19/92/predposledni-dil-ceskeho-poharu-hostily-karlovy-vary-57-d210911wygoh1_denik-210-3x2.jpg" width="210" height="140" alt="Poklidné lázeňské centrum Karlových Varů opět ožilo triatlonem. V sobotu 11. září se tu konal Český pohár v olympijském triatlonu." title="Poklidné lázeňské centrum Karlových Varů opět ožilo triatlonem. V sobotu 11. září se tu konal Český pohár v olympijském triatlonu." loading="lazy" srcset="https://g.denik.cz/19/92/predposledni-dil-ceskeho-poharu-hostily-karlovy-vary-57-d210911wygoh1_denik-210-3x2.jpg 1x, https://g.denik.cz/19/92/predposledni-dil-ceskeho-poharu-hostily-karlovy-vary-57-d210911wygoh1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/triatlonovy-olympijsky-predkrm-obstaral-v-laznich-cesky-pohar.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 200
        </a>
            <div class="box-article-tag">
                
                EXKLUZIVNĚ
            </div>

        </div>
        <a href="/ostatni_region/najdete-se-triatlonovy-olympijsky-predkrm-obstaral-v-laznich-cesky-pohar-2021091.html"  >
            <h3 class="box-article-title fs20">NAJDETE SE? Triatlonový olympijský předkrm obstaral v lázních Český pohár</h3>
            <h4 class="box-article-perex fs16">Poklidné lázeňské centrum Karlových Varů opět ožilo triatlonem. V sobotu 11. září se tu konal…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  title="číst článek: ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce" tabindex="-1" >
            <img src="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg" width="210" height="140" alt="Pátá předvolební debata Deníku na téma zadlužování ČR." title="Pátá předvolební debata Deníku na téma zadlužování ČR." loading="lazy" srcset="https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/debata-paty-dil-dluh_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vlada-andreje-babise.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/volby-ps-2021-obcan/statni-dluh-anketa-debata-20210911.html"  >
            <h3 class="box-article-title fs20">ANKETA: Zadlužení roste, ale na daně nikdo sahat nechce</h3>
            <h4 class="box-article-perex fs16">Recepty na snižování státního dluhu jsou vágní. Sází se na investice a omezení výdajů. Tématem…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/parohy-v-chladici-a-krvavy-flek-na-aute-pak-prisel-napad-na-inteligentni-patnik.html"  title="číst článek: Parohy v chladiči a krvavý flek na autě, pak přišel nápad na inteligentní patník" tabindex="-1" >
            <img src="https://g.denik.cz/53/55/vrazene-parohy-v-chladici-a-krvavy-flek-na-aute-predchazely-napadu-na-inteligentni-patnik-12_denik-210-3x2.jpg" width="210" height="140" alt="Inteligentní patník u silnice u Žebráků na Tachovsku." title="Inteligentní patník u silnice u Žebráků na Tachovsku." loading="lazy" srcset="https://g.denik.cz/53/55/vrazene-parohy-v-chladici-a-krvavy-flek-na-aute-predchazely-napadu-na-inteligentni-patnik-12_denik-210-3x2.jpg 1x, https://g.denik.cz/53/55/vrazene-parohy-v-chladici-a-krvavy-flek-na-aute-predchazely-napadu-na-inteligentni-patnik-12_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/parohy-v-chladici-a-krvavy-flek-na-aute-predchazely-napadu-na-inteligentni-patnik.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/z-regionu/parohy-v-chladici-a-krvavy-flek-na-aute-pak-prisel-napad-na-inteligentni-patnik.html"  >
            <h3 class="box-article-title fs20">Parohy v chladiči a krvavý flek na autě, pak přišel nápad na inteligentní patník</h3>
            <h4 class="box-article-perex fs16">/VIDEO PŘÍBĚH DENÍKU/ Divoké prase, srna, zajíc, ale i jelen a další zvěř na silnici je noční…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo-20210911.html"  title="číst článek: Strážník vyměnil řidiči seniorovi v nouzi kolo" tabindex="-1" >
            <img src="https://g.denik.cz/46/f2/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo_denik-210-3x2.jpg" width="210" height="140" alt="Strážník na kole si všiml odstaveného auta a staršího řidiče, kterému pomohl vyměnit proraženou pneumatiku. Foto zaslala Jana Pužmanová" title="Strážník na kole si všiml odstaveného auta a staršího řidiče, kterému pomohl vyměnit proraženou pneumatiku. Foto zaslala Jana Pužmanová" loading="lazy" srcset="https://g.denik.cz/46/f2/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo_denik-210-3x2.jpg 1x, https://g.denik.cz/46/f2/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>

        </div>
        <a href="/ctenar-reporter/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo-20210911.html"  >
            <h3 class="box-article-title fs20">Strážník vyměnil řidiči seniorovi v nouzi kolo</h3>
            <h4 class="box-article-perex fs16">Strážník na kole projížděl Malostranskou ulicí v Plzni a všiml si staršího řidiče, kterému pomohl…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  title="číst článek: Obce a kraje mohou doplatit na hospodaření centrální vlády" tabindex="-1" >
            <img src="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg" width="210" height="140" alt="Eva Zamrazilová" title="Eva Zamrazilová" loading="lazy" srcset="https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0b/eva-zamrazilova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/obce-a-kraje-mohou-doplatit-na-hospodareni-centralni-vlady-20210909.html"  >
            <h3 class="box-article-title fs20">Obce a kraje mohou doplatit na hospodaření centrální vlády</h3>
            <h4 class="box-article-perex fs16">Obce a kraje hospodaří i v těžkých podmínkách s přebytkem. Potápí je dluh centrální vlády.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/foto-den-horniku-oslavili-v-sokolove-hudbou-i-pouti-20210911.html"  title="číst článek: FOTO: Den horníků oslavili v Sokolově hudbou i poutí" tabindex="-1" >
            <img src="https://g.denik.cz/51/91/den-horniku-oslavilifff-13_denik-210-3x2.jpg" width="210" height="140" alt="Den horníků oslavili v Sokolově hudbou i poutí" title="Den horníků oslavili v Sokolově hudbou i poutí" loading="lazy" srcset="https://g.denik.cz/51/91/den-horniku-oslavilifff-13_denik-210-3x2.jpg 1x, https://g.denik.cz/51/91/den-horniku-oslavilifff-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/den-horniku-oslavili-v-sokolove-hudbou-i-poutiff.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/foto-den-horniku-oslavili-v-sokolove-hudbou-i-pouti-20210911.html"  >
            <h3 class="box-article-title fs20">FOTO: Den horníků oslavili v Sokolově hudbou i poutí</h3>
            <h4 class="box-article-perex fs16">Den horníků v Sokolově, který je velmi oblíbený, byl loni poznamenán protiepidemickými opatřeními…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/nohejbaliste-liaporu-dnes-vyzvou-vsetin-20210911.html"  title="číst článek: Nohejbalisté Liaporu dnes vyzvou Vsetín" tabindex="-1" >
            <img src="https://g.denik.cz/19/d0/sk-liapor-witte-karlovy-vary_denik-210-3x2.jpg" width="210" height="140" alt="SK Liapor Witte Karlovy Vary." title="SK Liapor Witte Karlovy Vary." loading="lazy" srcset="https://g.denik.cz/19/d0/sk-liapor-witte-karlovy-vary_denik-210-3x2.jpg 1x, https://g.denik.cz/19/d0/sk-liapor-witte-karlovy-vary_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/nohejbaliste-liaporu-dnes-vyzvou-vsetin-20210911.html"  >
            <h3 class="box-article-title fs20">Nohejbalisté Liaporu dnes vyzvou Vsetín</h3>
            <h4 class="box-article-perex fs16">Nohejbalisté SK Liapor Witte Karlovy Vary dnes zakončí ve svém areálu v Doubí základní část…</h4>
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/neni-znamka-jako-znamka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/b6/vysvedceni260615-01_denik-120-3x2.jpg" width="120" height="80" alt="Předávání vysvědčení" title="Předávání vysvědčení" loading="lazy" srcset="https://g.denik.cz/1/b6/vysvedceni260615-01_denik-120-3x2.jpg 1x, https://g.denik.cz/1/b6/vysvedceni260615-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/neni-znamka-jako-znamka.html" tabindex="-1" title="číst článek: Není známka jako známka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Není známka jako známka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/sasa-dobrovolna-skoly-potrebuji-vice-respektu-a-spoluprace.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1d/sasa-dobrovolna-foto-lukas-hartmann_denik-120-3x2.jpg" width="120" height="80" alt="Saša školí učitele po celém Česku" title="Saša školí učitele po celém Česku" loading="lazy" srcset="https://g.denik.cz/1/1d/sasa-dobrovolna-foto-lukas-hartmann_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1d/sasa-dobrovolna-foto-lukas-hartmann_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/sasa-dobrovolna-skoly-potrebuji-vice-respektu-a-spoluprace.html" tabindex="-1" title="číst článek: Školy potřebují více respektu a spolupráce, tvrdí Saša Dobrovolná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Školy potřebují více respektu a spolupráce, tvrdí Saša Dobrovolná</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/vsichni-na-psychiatrii-nechodi-ale-mnozi-si-se-sebou-nevi-rady.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2.jpg" width="120" height="80" alt="Emoční vývoj a socializace zapojení dítěte do lidské společnosti vstupem do školy výrazně postupuje" title="Emoční vývoj a socializace zapojení dítěte do lidské společnosti vstupem do školy výrazně postupuje" loading="lazy" srcset="https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2.jpg 1x, https://g.denik.cz/1/05/shutterstock-1683863773_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/vsichni-na-psychiatrii-nechodi-ale-mnozi-si-se-sebou-nevi-rady.html" tabindex="-1" title="číst článek: Všichni na psychiatrii nechodí, ale mnozí si se sebou neví rady" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Všichni na psychiatrii nechodí, ale mnozí si se sebou neví rady</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/straznik-vymenil-ridici-seniorovi-v-nouzi-kolo-20210911.html" tabindex="-1" title="číst článek: Strážník vyměnil řidiči seniorovi v nouzi kolo">
			        <h3 class="ugc-promo__article-title">Strážník vyměnil řidiči seniorovi v nouzi kolo</h3>
			    </a>
				<a href="/ctenar-reporter/smazene-kure-s-udon-nudlemi-recept-je-rychly-chutny-a-neni-to-zadna-veda-2021091.html" tabindex="-1" title="číst článek: Smažené kuře s udon nudlemi: Recept je rychlý, chutný a není to žádná věda">
			        <h3 class="ugc-promo__article-title">Smažené kuře s udon nudlemi: Recept je rychlý, chutný a není to žádná věda</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/982e861732f7e1b5d86fdbac572aabc3.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e43110f38964df4c4b64affe82b25f5.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a298b25d885ec4c6383e816f1e8382d9.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/jak-se-vyporadat-s-bodnutim-hmyzu-20210908.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak se vypořádat s bodnutím hmyzu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak se vypořádat s bodnutím hmyzu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a3702b0d1293df072036b9a6534d8187.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/znate-tricetidenni-vyzvu-vyzkousejte-neco-noveho-20210907.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Znáte třicetidenní výzvu? Vyzkoušejte něco nového!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Znáte třicetidenní výzvu? Vyzkoušejte něco nového!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/navsteva-v-super-ekologickem-dome-20210912.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/982fca7b133ac46faf992353649c6455.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/navsteva-v-super-ekologickem-dome-20210912.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva v super ekologickém domě
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva v super ekologickém domě
        …</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/navsteva-v-super-ekologickem-dome-20210912.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a033e36b79aa3594bb2b25c28c52ca03.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/navsteva-v-super-ekologickem-dome-20210912.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návštěva v super ekologickém domě
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Návštěva v super ekologickém domě
        …</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443847-covid-je-smrtelnejsi-nez-vetsina-jinych-koronaviru-vedci-zrejme-prisli-na-to-proc?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c2cdf6e5e42cc96ad19bc70f842d87cb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443847-covid-je-smrtelnejsi-nez-vetsina-jinych-koronaviru-vedci-zrejme-prisli-na-to-proc?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Covid je smrtelnější než většina jiných koronavirů. Vědci zřejmě přišli na důvod" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Covid je smrtelnější než většina jiných koronavirů. Vědci…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443757-astronomove-objevili-novy-predmet-zrejme-je-to-nepoznana-cast-mlecne-drahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a7dfb754117a9f059ba58470c51f0d0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/443757-astronomove-objevili-novy-predmet-zrejme-je-to-nepoznana-cast-mlecne-drahy?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Odhalili dosud neznámou část naší galaxie. Může to přepsat dějiny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Odhalili dosud neznámou část naší galaxie. Může to přepsat…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-manzel-syn.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/ramba_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Ramba Matyáš Ramba" title="Tereza Ramba Matyáš Ramba" loading="lazy" srcset="https://g.denik.cz/56/24/ramba_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/ramba_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-ramba-manzel-syn.html" tabindex="-1" title="číst článek: Tereza Ramba přišla s neotřelým vyznáním. K čemu přirovnala manžela se synem?"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tereza Ramba přišla s neotřelým vyznáním. K čemu přirovnala manžela se synem?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-novy-dum.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/47/untitled-collage-5-d210602nbfmd1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová" title="Gabriela Soukalová" loading="lazy" srcset="https://g.denik.cz/56/47/untitled-collage-5-d210602nbfmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/47/untitled-collage-5-d210602nbfmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/gabriela-soukalova-novy-dum.html" tabindex="-1" title="číst článek: Byl to opravdu frmol, Gabriela Soukalová ukázala nové hnízdečko lásky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Byl to opravdu frmol, Gabriela Soukalová ukázala nové hnízdečko lásky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-manzel-martin-chobot.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/cc/farna-d210911i4mfu1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna Martin Chobot" title="Ewa Farna Martin Chobot" loading="lazy" srcset="https://g.denik.cz/120/cc/farna-d210911i4mfu1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/farna-d210911i4mfu1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-manzel-martin-chobot.html" tabindex="-1" title="číst článek: Ewa Farna rozhodnutí manžela respektuje, Martin Chobot oznámil konec"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna rozhodnutí manžela respektuje, Martin Chobot oznámil konec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/marie-polednakova-mrtvice.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5b/profimedia-0203166106_denik-120-3x2.jpg" width="120" height="80" alt="Marie Poledňáková" title="Marie Poledňáková" loading="lazy" srcset="https://g.denik.cz/120/5b/profimedia-0203166106_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5b/profimedia-0203166106_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/marie-polednakova-mrtvice.html" tabindex="-1" title="číst článek: Režisérka filmu S tebou mě baví svět: Kvůli mrtvici nevyšla z domu několik let"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Režisérka filmu S tebou mě baví svět: Kvůli mrtvici nevyšla z domu několik let</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/3/8/2/2586382-500-810.jpg" width="180" alt="TESCO supermarket - Plaťte méně každý den" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO supermarket - Plaťte méně každý den
                    <div class="prometheus-date prometheus__date">08.09. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/4/3/4/0/2574340-500-810.jpg" width="180" alt="PENNY MARKET - Naše značky za výhodné ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Naše značky za výhodné ceny
                    <div class="prometheus-date prometheus__date">02.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/5/0/2/2586502-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce týdne" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce týdne
                    <div class="prometheus-date prometheus__date">08.09. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/8/6/6/7/0/2586670-500-810.jpg" width="180" alt="BILLA Katalog: Nápoje" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA Katalog: Nápoje
                    <div class="prometheus-date prometheus__date">06.09. - 26.09.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektronickych-58193869-wgw9tj.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělnici elektronických zařizení, 15 200 Kč" target="_blank" rel="noopener">
				       	Montážní dělnici elektronických zařizení, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-58825911-wjpywm.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků z pryže a plastů, 21 160 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků z pryže a plastů, 21 160 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technicky-pracovnik-58063977-w78gtj.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technický pracovník, 18 000 Kč" target="_blank" rel="noopener">
				       	Technický pracovník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-57431205-ww42sr.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technik, 17 000 Kč" target="_blank" rel="noopener">
				       	Technik, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-kontroly-kvality-49374757-wqq7s7.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technici kontroly kvality, 18 500 Kč" target="_blank" rel="noopener">
				       	Technici kontroly kvality, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocnik-v-kuchyni-49342413-w65ntu.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocník v kuchyni, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocník v kuchyni, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrotechnici-a-energetici-58379025-w5uh9u.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Elektrotechnici a energetici projektanti, konstruktéři, 20 000 Kč" target="_blank" rel="noopener">
				       	Elektrotechnici a energetici projektanti, konstruktéři, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-vykupu-odpadu-58642589-wqz519.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník výkupu odpadů, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovník výkupu odpadů, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-CC-Kabriole-Kabriolet-Roadster-16303105260140.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 206 koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-HIGH-Kombi-1626683803010162.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0i-AUTOMA-Hatchback-15992024980491124.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-i-63KW-Hatchback-15866206517031918.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Polo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4TSi-90kW-Hatchback-1631009010068260.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-96k-MPV-1627979867187234.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Sharan servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-EDICE-GOAL-Hatchback-162737293308916.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Polo servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-klima-2-Hatchback-1624283756672408.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-panda/hatchback/hybridni/fiat-panda-sport-1-0-firefly-70-k-6mt-34476815.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Panda Sport 1,0 Firefly 70 k 6MT" target="_blank" rel="noopener">
			          	Fiat Panda Sport 1,0 Firefly 70 k 6MT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-4x4-xenony-klima-7040546.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2.2 CRDi, 4X4, Xenony, Klima" target="_blank" rel="noopener">
			          	Hyundai Santa Fe 2.2 CRDi, 4X4, Xenony, Klima
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-laguna/liftback/nafta/renault-laguna-2-0-dci-cr-1-maj-serv-kniha-7040763.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna 2.0 dCi, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Renault Laguna 2.0 dCi, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6-tdi-85kw-facelift-50987464.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6 TDI 85kW Facelift" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6 TDI 85kW Facelift
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-tdi-led-xenony-dsg-ambition-21530491.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb TDI ,LED, XENONY, DSG,Ambition" target="_blank" rel="noopener">
			          	Škoda Superb TDI ,LED, XENONY, DSG,Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-tdi-cr-1-maj-serv-kniha-7044727.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 TDI, ČR,1.maj, Serv.kniha" target="_blank" rel="noopener">
			          	Škoda Fabia 1.4 TDI, ČR,1.maj, Serv.kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-318-2-0d-110kw-led-automat-nav-11381909.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 318 2,0D-110kW LED automat NAV" target="_blank" rel="noopener">
			          	BMW Řada 3 318 2,0D-110kW LED automat NAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6-hdi-allure-automat-kamera-21530521.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1.6 HDi,Allure,AUTOMAT,KAMERA" target="_blank" rel="noopener">
			          	Peugeot 308 1.6 HDi,Allure,AUTOMAT,KAMERA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-vintirov-4058774#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vintířov Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Vintířov Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-habartov-karla-capka-4058554#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Habartov, Karla Čapka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Habartov, Karla Čapka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-zavodu-miru-2139-4058220#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Závodu míru 2139 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Závodu míru 2139 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kraslice-pohranicni-straze-4058006#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kraslice, Pohraniční stráže Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Kraslice, Pohraniční stráže Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chodov-revolucni-4058004#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chodov, Revoluční Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Chodov, Revoluční Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kraslice-hradebni-4057712#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kraslice, Hradební Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Kraslice, Hradební Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-sokolov-jelinkova-4057393#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Jelínkova Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Sokolov, Jelínkova Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-olovi-horni-4057392#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Oloví, Horní Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Oloví, Horní Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sokolovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631355602/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055982.js"></script>
</body>
</html>