

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Sokolovský deník",
            "item": "https:\/\/sokolovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Eduard Stehlík: Na Lidicích není nic sporného ani normalizačního",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy-z-ceska\/historik-eduard-stehlik-pamatnik-lidice-20200228.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Eduard Stehlík: Na Lidicích není nic sporného ani normalizačního - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Poté, co loni přeživší lidické děti přerušily spolupráci s Památníkem Lidice kvůli neshodám s tehdejším vedením a požádaly o pomoc nejvyšší ústavní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Eduard Stehlík, historik, rozhovor">
    <meta name="author" content="Kateřina Perknerová">
	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html">
	<meta property="og:title" content="Eduard Stehlík: Na Lidicích není nic sporného ani normalizačního">
	<meta property="og:description" content="Poté, co loni přeživší lidické děti přerušily spolupráci s Památníkem Lidice kvůli neshodám s tehdejším vedením a požádaly o pomoc nejvyšší ústavní činitele, dostaly věci spád. Po rozhovoru Deníku s Marií Šupíkovou, jíž nacisté zavraždili otce i bratra a ona byla odvlečena na převýchovu do Německa, se do dění rázně vložil ministr kultury Lubomír Zaorálek. Šéfka památníku Martina Lehmannová rezignovala a tento týden byl jako vítěz výběrového řízení jmenován ředitelem jednoho z nejpietnějších míst v České republice Eduard Stehlík.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Eduard Stehlík: Na Lidicích není nic sporného ani normalizačního">
	<meta name="twitter:description" content="Poté, co loni přeživší lidické děti přerušily spolupráci s Památníkem Lidice kvůli neshodám s tehdejším vedením a požádaly o pomoc nejvyšší ústavní činitele, dostaly věci spád. Po rozhovoru Deníku s Marií Šupíkovou, jíž nacisté zavraždili otce i bratra a ona byla odvlečena na převýchovu do Německa, se do dění rázně vložil ministr kultury Lubomír Zaorálek. Šéfka památníku Martina Lehmannová rezignovala a tento týden byl jako vítěz výběrového řízení jmenován ředitelem jednoho z nejpietnějších míst v České republice Eduard Stehlík.">
	<meta property="og:image" content="https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Historik Eduard Stehlík">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2020-03-01T05:00:00+01:00">
    <meta property="article:modified_time" content="2020-03-01T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1583156077.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291821.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291821.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-z-ceska%2Fhistorik-eduard-stehlik-pamatnik-lidice-20200228.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion sokolovsky_denik">

        <li>
           
            <a href="https://sokolovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://sokolovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://sokolovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://sokolovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://sokolovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://sokolovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://sokolovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Výzva pro čtenáře:</h3>
            <a href="https://sokolovsky.denik.cz/zpravy_region/vyzva-pro-ctenare-hlasujte-kdo-na-sokolovsku-dostane-financni-dar-20200216.html" class="text">Hlasujte, kdo na Sokolovsku dostane finanční dar</a>
            <a href="#close" class="close" data-title="hlasujte-kdo-na-sokolovsku-dostane-financni-dar">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Eduard Stehlík: Na Lidicích není nic sporného ani normalizačního</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 05:00 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html&text=Eduard%20Stehl%C3%ADk%3A%20Na%20Lidic%C3%ADch%20nen%C3%AD%20nic%20sporn%C3%A9ho%20ani%20normaliza%C4%8Dn%C3%ADho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-z-ceska%2Fhistorik-eduard-stehlik-pamatnik-lidice-20200228.html&subject=Eduard%20Stehl%C3%ADk%3A%20Na%20Lidic%C3%ADch%20nen%C3%AD%20nic%20sporn%C3%A9ho%20ani%20normaliza%C4%8Dn%C3%ADho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Poté, co loni přeživší lidické děti přerušily spolupráci s Památníkem Lidice kvůli neshodám s tehdejším vedením a požádaly o pomoc nejvyšší ústavní činitele, dostaly věci spád. Po rozhovoru Deníku s Marií Šupíkovou, jíž nacisté zavraždili otce i bratra a ona byla odvlečena na převýchovu do Německa, se do dění rázně vložil ministr kultury Lubomír Zaorálek. Šéfka památníku Martina Lehmannová rezignovala a tento týden byl jako vítěz výběrového řízení jmenován ředitelem jednoho z nejpietnějších míst v České republice Eduard Stehlík.</p>
        
<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek" 
                class="video-js vjs-default-skin vjs-16-9" 
                data-title="Eduard Stehlík, rozhovor" 
                data-video="3541658518" 
                preload="none" 
                width="630" 
                height="354" 
                paused="true" 
                poster="https://g.denik.cz/1/5b/praha-rozhovor-stehlik-05_denik-630-16x9.jpg" 
                controls="controls" 
                playsinline>
                <source src="https://v.denik.cz/2020/02/27/001/rozhovor-stehlik.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/eduard-stehlik-rozhovor.html?photo=1&amp;back=1894339746-9471-51">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/eduard-stehlik-rozhovor.html?back=1894339746-9471-51&amp;photo=1">
                            <img src="https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-150-3x2.jpg 1x, https://g.denik.cz/1/02/praha-rozhovor-stehlik-16_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eduard-stehlik-rozhovor.html?back=1894339746-9471-51&amp;photo=3">
                            <img src="https://g.denik.cz/1/77/praha-rozhovor-stehlik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/praha-rozhovor-stehlik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/praha-rozhovor-stehlik_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/eduard-stehlik-rozhovor.html?back=1894339746-9471-51&amp;photo=4">
                            <img src="https://g.denik.cz/1/9e/praha-rozhovor-stehlik-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/9e/praha-rozhovor-stehlik-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9e/praha-rozhovor-stehlik-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/eduard-stehlik-rozhovor.html?back=1894339746-9471-51&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Eduard Stehlík, rozhovor
        <span class="description-autor">
             | 
            Video: Deník / Martin Divíšek
        </span>
</div>
        <div class="article-text article-content bbtext"><p><strong>Po jmenování už jste byl v Lidicích. Jaké bylo přivítání?<br /></strong>Velice příjemné, protože s obyvateli Lidic mám dlouholeté přátelské vztahy. Byl jsem na úřadě u paní starostky Veroniky Kellerové, na ulici mi blahopřálo několik lidí, kteří mi řekli, že mají z mého jmenování radost. V památníku to bylo zejména od některých zaměstnanců chladné, ale to se dalo očekávat.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Jak jste jako autor dvou knih o Lidicích vnímal rozepři mezi ředitelkou Lehmannovou a přeživšími?<br /></strong>Situace, která vznikla po odvysílání reportáže České televize věnované údajnému udavačství matky paní Marie Šupíkové Alžběty Doležalové, byla šokující. Mám s ČT mimořádně dobré vztahy, spolupracoval jsem s ní na řadě pořadů, proto mě zarazilo, že autoři reportáže uvěřili jednomu dokumentu, jehož obsahovou správnost má řada historiků za spornou.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/holocaust-vyhlazovaci-tabor-chelmno-osvetim-lidice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg" width="150" height="100" alt="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" title="Děti z lodžského ghetta. Skončily v plynových komorách v Chelmnu a v Osvětimi" srcset="https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2.jpg 1x, https://g.denik.cz/1/76/lodz-ghetto-children-deportation-to-chelmno_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Před 75 lety skončilo běsnění v Chelmnu. Táboře, v němž zabili i děti z Lidic</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Čím si vysvětlujete, že ho historik Vojtěch Kyncl, hlavní postava oné reportáže, považuje za naprosto věrohodný a nezpochybnitelný důkaz viny paní Doležalové?<br /></strong>To je spíše otázka na něj, já tomu nerozumím. Práce s prameny a jejich kritické zhodnocení je pro historika naprostý základ, to ví každý student prvního ročníku historie. Znamená to, že co je napsáno na papíře, nemusí být nutně pravda. Stačí se podívat na zápis z nějaké porady, jejíž účastníci vám často řeknou, že probíhala úplně jinak. Kdyby odbor pro válečné veterány, který jsem vedl, bral v úvahu jen výslechové protokoly, nemohl by osvědčení účastníka 3. odboje udělit téměř nikomu. Při výsleších na StB totiž logicky všichni tvrdili, že žádnou protikomunistickou činnost nevyvíjeli.</p>
<p><strong>Lidice - pieta 77. výročí:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://sokolovsky.denik.cz/galerie/lidice-pieta-77-vyroci-2019.html?photo=1&mm=9971229&back=1894339746-9471-51"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 134 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://sokolovsky.denik.cz/galerie/lidice-pieta-77-vyroci-2019.html?photo=1&mm=9971229&back=1894339746-9471-51"><img src="https://g.denik.cz/20/70/lidice-pieta-2019-77-vyroci-35_denik-150-3x2.jpg" width="150" height="100" alt="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." title="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." srcset="https://g.denik.cz/20/70/lidice-pieta-2019-77-vyroci-35_denik-150-3x2.jpg 1x, https://g.denik.cz/20/70/lidice-pieta-2019-77-vyroci-35_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://sokolovsky.denik.cz/galerie/lidice-pieta-77-vyroci-2019.html?photo=1&mm=9971229&back=1894339746-9471-51"><img src="https://g.denik.cz/20/8d/lidice-pieta-2019-77-vyroci-34_denik-150-3x2.jpg" width="150" height="100" alt="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." title="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." srcset="https://g.denik.cz/20/8d/lidice-pieta-2019-77-vyroci-34_denik-150-3x2.jpg 1x, https://g.denik.cz/20/8d/lidice-pieta-2019-77-vyroci-34_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://sokolovsky.denik.cz/galerie/lidice-pieta-77-vyroci-2019.html?photo=1&mm=9971229&back=1894339746-9471-51"><img src="https://g.denik.cz/20/0d/lidice-pieta-2019-77-vyroci-33_denik-150-3x2.jpg" width="150" height="100" alt="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." title="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." srcset="https://g.denik.cz/20/0d/lidice-pieta-2019-77-vyroci-33_denik-150-3x2.jpg 1x, https://g.denik.cz/20/0d/lidice-pieta-2019-77-vyroci-33_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://sokolovsky.denik.cz/galerie/lidice-pieta-77-vyroci-2019.html?photo=1&mm=9971229&back=1894339746-9471-51"><img src="https://g.denik.cz/20/96/lidice-pieta-2019-77-vyroci-32_denik-150-3x2.jpg" width="150" height="100" alt="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." title="V  Lidicích se uskutečnil pietní akt k 77. výročí lidické tragédie." srcset="https://g.denik.cz/20/96/lidice-pieta-2019-77-vyroci-32_denik-150-3x2.jpg 1x, https://g.denik.cz/20/96/lidice-pieta-2019-77-vyroci-32_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>Záznam o udání Štěpánky Mikešové pořídil protektorátní četník Evžen Ressl až po válce. V hlášení o jejím zatčení, které sepsal jeho nadřízený Vojtěch Babůrek, není o paní Doležalové ani zmínka, neexistuje protokol o jejím výslechu. Navíc Mikešová, která poté zahynula v koncentráku, žila v Lidicích před zatčením několik let, takže proč by ji někdo z místních udával zrovna po atentátu na Heydricha? Není to dost důvodů k historické obezřetnosti?<br /></strong>Dokument skutečně vznikl s velkým časovým odstupem a za úplně jiné politické situace. Sepisoval ho osobně zainteresovaný člověk, protože Štěpánku Mikešovou sám zatýkal. Kolega Vojtěch Šustek vypracoval obsáhlé pojednán, dokazující, že je Resslův zápis účelový, ale ani on si neuvědomil jednu věc. V prosinci 1945, kdy vznikl, vrcholilo rozsáhlé vyšetřování ministerstva vnitra, jež zjišťovalo okolnosti lidické tragédie, kdo navedl gestapo na Lidice. V té době Ressl neměl o výsledcích šetření informace a mohl se oprávněně domnívat, že na něj padne vina. Mikešovou zatkl 2. června 1942, do té doby neměly žádné bezpečnostní složky Lidice v hledáčku.</p>
<p>O pouhé dva dny později dorazilo do Lidic gestapo a zatklo rodiny Horákových a Stříbrných, jejichž členové byli letci RAF. Tím se datuje začátek lidické tragédie. Resslovi podle mě někdo už za války řekl, že v době heydrichiády, kdy se už všude popravovalo, upozornil zatčením židovské ženy na Lidice a přivedl do nich gestapo. Jemu by v takovém případě šlo o krk. Potřeboval proto na někoho hodit ono udání, takže si vybral paní Doležalovou, u níž Štěpánka Mikešová bydlela. A na Mikešovou pak to, že prozradila lidické letce. Přitom my už dnes víme, že to byli četníci z Buštěhradu, kdo řekl gestapu, že Horák a Stříbrný jsou bývalí důstojníci československé armády.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/petr-pithart-volby-ano-andrej-babis-20210207.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/36/praha-rozhovor-pithart-03_denik-150-3x2.jpg" width="150" height="100" alt="Petr Pithart" title="Petr Pithart" srcset="https://g.denik.cz/1/36/praha-rozhovor-pithart-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/36/praha-rozhovor-pithart-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Petr Pithart: Jsem zásadně proti bourání soch a pomníků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Navíc se nyní objevilo svědectví pamětníka z Buštěhradu, který říká, že se Ressla každý bál, jak píše novinář Jan Gazdík. Po vyvraždění Lidic prý dokonce gestapu doporučoval, aby v Buštěhradu zatkli několik rodin pocházejících z Lidic. Historici toto svědectví konfrontují s dalšími materiály. Může se vše ještě objasnit?<br /></strong>Ze sledu událostí můžeme už nyní mnohé vysledovat, další kamínky do mozaiky se objevují. Kloním se k názoru, že četníci přišli na židovský původ paní Mikešové až při kontrole přihlášek po atentátu na Heydricha. Ona žila v Lidicích tři roky, prošla několika rodinami, zřejmě nemohla používat potravinové lístky, které by prozradily její židovský původ. Takže tady bych spíš mluvil o hrdinství Lidických, kteří jí poskytovali útočiště. Jaký by mělo smysl, kdyby šla paní Doležalová na stanici a v době masového zatýkání udala, že ukrývá židovku?</p>
<p>Navíc naproti Doležalovým bydleli Cábovi, kteří viděli, že v domě Doležalových probíhá nějaké zatýkání. Miluška Cábová mi řekla, že byli tehdy přesvědčeni, že to je právě kvůli židovce, která u nich bydlela. Její pozdější manžel byl jako četník u zatčení Štěpánky Mikešové a do smrti se kamarádili s Maruškou Šupíkovou. Považuji za vyloučené, že by na to téma během 70 let nepřišla řeč. Kdyby František Cába věděl, že matka paní Šupíkové udala Mikešovou, určitě by si to nenechal pro sebe.</p>
<p><strong>Nic takového nezaznělo ani u procesu s veliteli kladenského gestapa.<br /></strong>Přesně tak. Přitom pro ně by to byl zásadní argument, kdyby mohli říct, že v Lidicích se lidé udávali navzájem. To se nestalo. Nezaznělo tam žádné svědectví proti Alžbětě Doležalové, nedochoval se jediný záznam z koncentráku, kde byla vězněna tři roky, který by něco takového naznačoval.</p>
<p><strong>Je pozoruhodné, že po 75 letech od konce války se stále odkrývají nové skutečnosti o věcech, jež máme za dávno probádané. Čím to je?<br /></strong>Nejde jen o Lidice, ale o celou minulost naší země. Čtyřicet let komunistické vlády zastavilo svobodné historické bádání, mnoho významných osobností a hrdinů bylo z dějin vymazáno proto, že bojovali na nesprávné straně, zapojili se do nekomunistického odboje, neměli správný třídní původ. Na čtyři desítky let tak byla znemožněna poctivá vědecká práce, přístup do řady archivů byl omezený, některé dokumenty byly tabu. Proto vlastně začínáme u historie 20. století od nuly.</p>
<p>V 90. letech minulého století jsme měli jiné starosti, a tak se vlastně až na počátku druhého tisíciletí začalo víc mluvit o druhoválečných hrdinech, jejich osudech, rodinách. Komplikuje to i internet a pohodlnost, takže se někdy nestuduje a neprověřuje, ale jen kopíruje. Sednout si do archivu, ponořit se často v nehostinném a chladném prostředí do stovek dokumentů není žádný med. Bez toho ale nebudeme mít regulérně zpracované dějiny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/argument-vodicka-20200205.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Argument Vodička</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Budeme je mít?<br /></strong>Teď nastává zlatá doba pro naši práci, archivy se otevřely, objevují se věci v soukromých pozůstalostech pamětníků. Vybavuji si setkání před pěti lety, kdy jsem psal knížku o Janu Kubišovi, který provedl atentát na Heydricha. V mládí vyrůstal na statku, kde pak pracoval jako čeledín u rodiny Dvořákových. Statkářův syn pan Dvořák mi říkal neuvěřitelné věci, vzpomínal na Kubiše jako na hocha a mladíka. Po dvouhodinovém rozhovoru jsem poznamenal, zda se ho vůbec někdo na Kubiše už dříve ptal. On se zamyslel a řekl: „Ale jo, před vámi tu bylo gestapo.“ Za víc než 70 let do té vesnice nikdo nepřišel.</p>
<p><strong>Poctivá práce v archivu ale ještě nezaručuje objektivní výsledky, což dokumentují události kolem zatčení Štěpánky Mikešové. Vždy je to otázka interpretace.<br /></strong>To máte naprostou pravdu. Historik musí vyhodnotit každý archivní materiál, ale vedle toho je tu také určitý stupeň etiky jeho práce.</p>
<p><strong>V jakém smyslu?<br /></strong>Zpracoval jsem jako vojenský historik životopisy stovek vojenských osobností, složitě jsem pátral po jejich potomcích, protože jsem chtěl získat konkrétní informace, fotografie, dokumenty. Oni mi pomohli, poskytli mi rodinné snímky, deníky. Někdy jsem zjistil, že se jejich otec či dědeček v nějakém momentě své kariéry nezachoval správně, někomu ublížili, napsali po únoru 1948 negativní posudek s fatálními následky.</p>
<p>Měl jsem silný příběh o statečném člověku, a najednou tam bylo tohle. Mohl jsem to napsat a tu negativní šmouhu vynechat, pak bych ale lhal. Nebo sdělit všechno, ale ublížit lidem, kteří mi pomáhali. Z jejich milovaného dědečka či otce udělám člověka, před nímž by si někdo mohl odplivnout. Třetí možnost, kterou jsem si vybral já, byla nenapsat to. Špatně by se mi s tím usínalo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/andrej-babis-hnuti-ano-politika-20200221.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/praha-rozhovor-babis-2020-04_denik-150-3x2.jpg" width="150" height="100" alt="Český premiér Andrej Babiš" title="Český premiér Andrej Babiš" srcset="https://g.denik.cz/1/7b/praha-rozhovor-babis-2020-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/praha-rozhovor-babis-2020-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Andrej Babiš: Nechci být prezident. Jako premiér budu stříhat pásky</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>A s neodhalenou pravdou dobře? Má historik právo mlčet?<br /></strong>Není moje povinnost něco napsat. Téma jsem si vybral sám a svobodně se mohu rozhodnout, jak s ním naložím.</p>
<p><strong>Existuje vlastně nezpochybnitelná historická pravda, když sám říkáte, že ani na listinné prameny se nedá úplně spolehnout?<br /></strong>Nikdy nevíte, jestli to, co stojí na papíře, je pravda. Často stačí malá záměna slova, lidská chyba, omyl v datu. Třeba za první republiky se data psala římskými číslicemi. Běžně se tak zaměňuje červen za duben, listopad za září, a vy si lámete hlavu, jak to, že tam ten člověk byl, když podle jiných pramenů měl být na druhém konci světa? Pak zjistíte, že se jenom překlepl na stroji. Nikdy nebudete s naprostou jistotou vědět, jak se situace odehrála, ale v okamžiku, kdy máte určitou sumu informací a víte, jak věci v té době fungovaly a jak se lidé chovali, víte, co bylo či nebylo možné.</p>
<p>Nedávno běžel historický dokument, kde zazněl dialog mezi dvěma vysokými prvorepublikovými důstojníky. Jeden se druhého zeptal, co dělá jeho stará. Tomu se historik musí zasmát, protože je naprosto vyloučené, že by mu tehdy něco takového mohlo vyjít z úst. V tu chvíli je pro mě takový rozhovor a jeho obsah naprosto nedůvěryhodný.</p>
<p><strong>Nejen jako historik při psaní knih, ale hlavně v roli šéfa odboru, který uděloval osvědčení účastníků protikomunistického odboje, jste musel vážit všechna pro a proti. Někteří selhali a pak to napravili. Podle jakých vah jste nalézal míru zásluh či provinění?<br /></strong>To byly nesmírně složité případy. Byl jsem rád, že zákon o protikomunistickém odboji vymezuje, komu osvědčení nelze vydat. Jde o členy KSČ, Lidových milicí, individuální členství ve Svazu československo-sovětského přátelství po roce 1968, spolupracovníky bezpečnostních složek bývalého režimu a podobně.</p>
<p><strong>Na to se právě ptám. Mnozí členové poúnorové KSČ po srpnu 1968 prokázali velkou statečnost, seděli ve vězení. I někteří spolupracovníci StB svou vinu odčinili, jak ukazuje příběh Vlasty Chramostové.<br /></strong>Naštěstí zákon umožňuje tyto překážky pominout v případě, že činnost člověka proti komunistickému režimu převažuje výrazným způsobem to členství. Takových případů bylo hodně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/velvyslanec-petr-drulak-populismus-milos-zeman-20200110.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/00/praha-rozhovor-drulak-26_denik-150-3x2.jpg" width="150" height="100" alt="Petr Drulák." title="Petr Drulák." srcset="https://g.denik.cz/1/00/praha-rozhovor-drulak-26_denik-150-3x2.jpg 1x, https://g.denik.cz/1/00/praha-rozhovor-drulak-26_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Petr Drulák: Populismus je legitimní reakce na selhání tradičních stran</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Historik Petr Zídek říká, že jste osvědčení vydával jako na běžícím páse i lidem, kteří měli na hlavě másla víc než oněch zásluh.<br /></strong>Petr Zídek proti mně začal útočit od chvíle, kdy jsem si na místo vedoucího odboru válečných veteránů sedl. Dva roky například bombardoval ministerstvo obrany tím, že jsme zločinci, kteří odmítají vydat osvědčení jednomu účastníkovi 3. odboje, aby v okamžiku, kdy jsme ho vydali, začal psát, že jsme zločinci, neboť jsme to dali zločinci. Úplně obrátil.</p>
<p><strong>Třeba se dostal k zásadním archivním dokumentům.<br /></strong>Nedostal, nic nového v ruce neměl. Jeho ataky, že jsme továrna na 3. odboj a osvědčení vydáváme prakticky každému, vyplývaly z toho, že na odboru při mém příchodu leželo 800 žádostí, s nimiž nikdo nepracoval. My jsme na tom začali intenzivně dělat. Nastavil jsem pravidla, že každý historik musí zpracovat dva spisy týdně a každý právník čtyři. Samozřejmě výjimky byly u složitějších případů. To neznamená, že bychom spisy nestudovali a žádosti nezkoumali.</p>
<p>Navíc statistiky dokazují, že jsme byli při udělování osvědčení dokonce přísnější než naši předchůdci. Za každým vydaným osvědčením si pevně stojím, četl jsem každý spis. Za pět let mého působení se jich vyřídily čtyři tisíce. Ta agenda je v podstatě hotová. S výjimkou Petra Zídka naše rozhodnutí prakticky nikdo nenapadá. Jen připomínám, že každé neoprávněně vydané osvědčení představuje škodu sto tisíc korun. Se všemi následky z toho plynoucími.</p>
<p><strong>Hovořil jste o 40 letech temna pro historické bádání, o záměrně opomíjených hrdinech. Neplatí ale, že historii vždy píší vítězové? Teď je sice naprostá vědecká svoboda, ale role Rudé armády při osvobození Československa se bagatelizuje, některá jména, například Julius Fučík, mizí z veřejného prostoru, staví se pomník vlasovcům. Nejde o snahu vykládat některé věci účelově?<br /></strong>My Češi jsme vždycky měli a máme sklon k něčemu, co můj kamarád označil jako pangejtismus, vždycky zleva doprava, a naopak. Po roce 1989 tady byl obrovský hlad po literatuře a informacích o lidech, kteří bojovali na západní frontě. O nich se nesmělo mluvit, ať už šlo o příslušníky RAFnebo paravýsadky ze Západu a podobně. Chápu, že se někteří druhováleční veteráni z východní fronty cítili malinko odstrčeni. V brzké době se ale vychýlené kyvadlo zase vrátilo do normálu a momentálně u zodpovědných historiků necítím tendenci novodobé dějiny překrucovat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/simon-panek-clovek-v-tisni-rozhovor-20200103.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/85/praha-rozhovor-panek-1-28_denik-150-3x2.jpg" width="150" height="100" alt="Šimon Pánek." title="Šimon Pánek." srcset="https://g.denik.cz/1/85/praha-rozhovor-panek-1-28_denik-150-3x2.jpg 1x, https://g.denik.cz/1/85/praha-rozhovor-panek-1-28_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šimon Pánek: Svět je složitější než dřív, ale můžeme ho udělat lepším</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Ptám se na to proto, že jeden z hlavních argumentů exředitelky Lehmannové a lidí, kteří dali na protest proti jejímu odchodu výpověď, bylo, že nyní se Památník Lidice vrátí k normalizačnímu výkladu dějin. Co by to mělo být, když byly Lidice nacisty vyhlazeny, jejich muži zavražděni a ženy odvlečeny do koncentráku?<br /></strong>I já bych chtěl vědět, co si v případě Lidic představují pod normalizačním výkladem dějin. Co je normalizačního na tom, že ta vesnice byla vypálena, že povraždili 192 chlapů, z toho i několik sotva vzrostlých kluků, 60 žen bylo popraveno, umučeno nebo zemřelo na pochodu smrti a že 105 lidických dětí 88 zavraždili? Památník vznikl proto, aby tyto oběti připomínal. V roce 2000 byl ministerstvem kultury zřízen, aby uchovával památku obětí, vzpomínku na Lidice a Ležáky. Na tom není nic sporného ani normalizačního. Výkřik o normalizačním výkladu dějin vnímám jako zoufalství poté, co se neuměli vypořádat s tím, že udělal jeden historik chybu a oni mu bezvýhradně uvěřili a začali ji šířit.</p>
<p>Když se obec Lidice oprávněně ozvala, že jde o nepravdivou informaci, tak místo toho, aby se zamysleli a couvli, začali Lidické obviňovat ze všeho možného. Zatáhli do toho Vodičku, Bobošíkovou, KSČM. Novinářů jsem se v pondělí ptal, co kdyby si připustili hříšnou myšlenku, že se Vojtěch Kyncl spletl a nesprávně vyhodnotil jeden historický dokument, z něhož vyšla Česká televize, která dala slovo jen jemu, nikoliv jiným historikům, kteří by to rozporovali, a navíc reportáž odvysílala naprosto nevhodně v den výročí vypálení Lidic? Oni se na mě dívali a připustili, že by to byl průšvih. A on to průšvih je.</p>
<p><strong>Když Lubomír Zaorálek po prvním setkání s přeživšími řekl, že památník bez spolupráce s nimi ztrácí důvod své existence, jak jste ta slova vnímal?<br /></strong>Podepsal bych je. Přesně to vyjadřuje to, co si myslím i já. Pokud byl památník zřízen proto, aby důstojně připomínal památku mrtvých, nemůže se dostat do konfliktu s obcí, přeživšími či potomky zavražděných, jejichž památku má chránit. Musí fungovat v souladu s obcí a je jedno, kdo bude sedět v křesle starosty či ředitele památníku. Nikdy to nesmí přerůst do konfliktu, jaký se stal tady. Mluvčí památníku pan Petlička mi v úterý vyčetl, že jsem někde publikoval názor, že udělali věci, které byly přes čáru. Já ale na tom trvám. Je mi sympatické, že byli někteří zaměstnanci solidární se svou představenou, že se za paní Lehmannovou postavili a podpořili ji. V okamžiku, kdy do schránek obyvatel Lidic strkali výzvy s ataky proti starostce, kterou si lidé zvolili, se ovšem pustili na hodně tenký led, kam nikdy neměli vkročit.</p>
<p><strong>Jak to bude s personálním obsazením památníku?<br /></strong>Deset lidí je ve výpovědní lhůtě, která jim vyprší koncem března. Nikdo z nich neprojevil zájem o stažení výpovědi a další setrvání v památníku pod mým vedením.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/miloslava-kalibova-z-lidic-drzela-nas-nadeje-ze-se-setkame-se-svymi-rodinami-20200104.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2.jpg" width="150" height="100" alt="Miloslava Kalibová při natáčení pro Paměť národa v roce 2010." title="Miloslava Kalibová při natáčení pro Paměť národa v roce 2010." srcset="https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2.jpg 1x, https://g.denik.cz/63/0d/01-pamet-naroda-post-bellum-miloslava-kalibova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Miloslava Kalibová z Lidic: Držela nás naděje, že se setkáme se svými rodinami</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Oslovíte bývalé zaměstnance, kteří z památníku odešli po příchodu paní Lehmannové?<br /></strong>Těch bylo podstatně víc než těch, kteří dali výpověď nyní. Tenkrát odešlo 14 lidí, z nichž mnozí vybudovali oblasti působnosti památníku na zelené louce a měli k němu obrovský vztah. Když loni odešli někteří klíčoví zaměstnanci, byl to pro mě signál, že je něco špatně. Většinu z nich bych velmi rád vzal zpátky, ale chápu, že to bude obtížné, neboť už si našli jiná působiště. Někteří mi nabídli, že mi pomohou bezplatně aspoň radou. Jsem v kontaktu s bývalým ředitelem památníku doktorem Červenclem, s nímž mám velice přátelské vztahy. Jeho manažerské zkušenosti ve smyslu konzultací bych tudíž rád využil.</p>
<p><strong>Stane se pod vaším vedením památník místem, kam budou mířit hlavně děti, školy, budoucí učitelé?<br /></strong>Nesmírně bych si to přál. Mladá generace k Lidicím patří. Mám zkušenost, že pokud mladí lidé o Lidicích něco vědí, nahlížejí na ně bez předsudků, tedy nikoli jako na nějaký betonový kvádr s nápisem Lidice, za nímž se ztrácejí konkrétní lidé. Vidí v nich krásnou staročeskou vesnici, která se stala obětí zrůdného zločinu. Někdo postřílel dětem tatínky, maminky poslal do koncentráku a povraždil jejich vrstevníky. Vnímají to jako krystalické zlo. Tak jsem to vypravoval i svým dcerám a dodnes si pamatuji, jak jsem s nimi šel po zasněžené pláni směrem k sousoší. Ptaly se mě tehdy, proč těm dětem někdo takhle ublížil. Pomník lidických dětí Marie Uchytilové mě vlastně kdysi do Lidic přivedl.</p>
<p><strong>Povídejte.<br /></strong>V 70. letech jsem v nějakém dětském časopisu narazil na zprávu o sochařce, která dělá pomník, kde každé lidické dítě bude mít svoji sochu. Tehdy jsem lepil modely a řekl jsem si, že vytvořit 82 postav je práce na celý život. Obdivoval jsem ji a hltal každou zmínku o pomníku. Paní Uchytilová zemřela 16. listopadu 1989 a já jsem byl zoufalý z představy, že pomník nevznikne. Teprve pak jsem zjistil, že všechny sochy dokončila v březnu 1989. Sousoší vnímám jako jeden z nejúžasnějších pomníků, které na světě existují. Tento týden jsem se sešel se všemi přeživšími, pro každého jsem koupil kytici, pro Marušku Šupíkovou dvě, jednu jsem položil na hrob mužů a další k pomníku dětí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/marie-supikova-gestapo-naciste-lidice-pamatnik-20191101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2.jpg" width="150" height="100" alt="Marie Šupíková" title="Marie Šupíková" srcset="https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/lidice-suplikova-rozhovor-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Přeživší z Lidic Marie Šupíková: Hrozně mi ublížili. S besedami končím</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Po třiceti letech jste nikoli o své vůli svlékl vojenskou uniformu a nečekaně jste dostal příležitost pracovat v Lidicích. Berete to trochu jako osud, že všechno zlé je pro něco dobré?<br /></strong>Po mém jmenování mi blahopřála řada lidí, z toho několik vysoce postavených generálů. Jednomu z nich jsem odpověděl, že bych raději ještě nějakou dobu zůstal v zeleném. Mé plány byly na počátku letošního roku úplně jiné, nestál jsem o ředitelské křeslo. Působení v Lidicích beru do jisté míry jako vojenskou záchrannou misi. Nechtělo se mi do toho, ale hlavním důvodem, proč jsem se do výběrového řízení přihlásil, bylo, že mě k tomu vyzvali Lidičtí. Nemůžu vesnici, která mi dala před 14 lety čestné občanství, říct, že jí nepomůžu, když mě o to poprosila. Cítím obrovskou zodpovědnost a pokoru. Budu se snažit udělat pro Lidice maximum.</p>
<p class="rastr-sedy-l"><strong>KDO JE PLK. GŠT. PhDr. EDUARD STEHLÍK, Ph.D.,MBA<br /></strong><br />* Narodil se 30. března 1965 v Praze.<br />* Vystudoval Filozofickou fakultu UK, obor ruština – dějepis.<br />* V letech 1989-2012 působil ve Vojenském historickém ústavu, v roce 1992 se stal vojákem z povolání. Zaměřuje se na novodobé československé vojenské dějiny.<br />* V prosinci 2010 byl zvolen předsedou vědecké rady Ústavu pro studium totalitních režimů, o dva roky později se stal 1. náměstkem tehdejšího ředitele ÚSTR Daniela Hermana. Z funkce byl odvolán a od nového vedení dostal výpověď v dubnu 2013. Tu později soud označil za neplatnou. Senát ho v červnu 2014 zvolil do Rady ÚSTR.<br />* Dne 3. března 2014 byl jmenován ředitelem odboru pro válečné veterány ministerstva obrany, který vedl do konce roku 2019.<br />* Letos se přihlásil do konkursu na ředitele Památníku Lidice, který vyhrál. Jeho ředitelem byl jmenován 24. února 2020.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:00</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html&text=Eduard%20Stehl%C3%ADk%3A%20Na%20Lidic%C3%ADch%20nen%C3%AD%20nic%20sporn%C3%A9ho%20ani%20normaliza%C4%8Dn%C3%ADho&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-z-ceska%2Fhistorik-eduard-stehlik-pamatnik-lidice-20200228.html&subject=Eduard%20Stehl%C3%ADk%3A%20Na%20Lidic%C3%ADch%20nen%C3%AD%20nic%20sporn%C3%A9ho%20ani%20normaliza%C4%8Dn%C3%ADho">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3478947156,1235158960,2161999802,3881436310,1096417816,2240968456,2285393688,1253088878,855054405"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-ostrovske-nemocnici-leci-nove-problem-s-unikem-moci-20200302s.html"  title="číst článek: V ostrovské nemocnici léčí nově problém s únikem moči" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5e/nemocnice-pacienti-lekari_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-ostrovske-nemocnici-leci-nove-problem-s-unikem-moci-20200302s.html"      
>
            <h3 class="box-article-title fs20">V ostrovské nemocnici léčí nově problém s únikem moči</h3>
            <h4 class="box-article-perex fs16">Stresovou inkontinenci, respektive nechtěný únik moči, která je způsobená nedostatečnou funkcí…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hory-se-louci-se-zimou-lepe-uz-asi-nebude-20200302.html"  title="číst článek: Hory se loučí se zimou, lépe už asi nebude" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/8d/hory-se-louci-se-zimou-lepe-uz-asi-nebude-54_denik-210-3x2.jpg" width="210" height="140" alt="ANI KONEC jarních prázdnin nebyl pro milovníky zimních sportů valný." title="ANI KONEC jarních prázdnin nebyl pro milovníky zimních sportů valný." srcset="https://g.denik.cz/19/8d/hory-se-louci-se-zimou-lepe-uz-asi-nebude-54_denik-210-3x2.jpg 1x, https://g.denik.cz/19/8d/hory-se-louci-se-zimou-lepe-uz-asi-nebude-54_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/ani-konec-jarnich-prazdnin-nebyl-pro-milovniky-zimnich-sportu-valny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/zpravy_region/hory-se-louci-se-zimou-lepe-uz-asi-nebude-20200302.html"      
>
            <h3 class="box-article-title fs20">Hory se loučí se zimou, lépe už asi nebude</h3>
            <h4 class="box-article-perex fs16">Nejhorší sezóna, jakou pamatuji. Tak hodnotí letošní zimu na Božím Daru zaměstnanec areálu…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/van/nafta/volkswagen-touran-tdi-103-match-xeno-dsg-webasto-11381522.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11381522_1/1553766618" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/van/nafta/volkswagen-touran-tdi-103-match-xeno-dsg-webasto-11381522.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>TDI-103 MATCH xeno DSG…</div>
	                	<div class="service-box-strong">239 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-tdi-135-18alu-xenony-columbus-11381592.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11381592_1/1563437710" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-tdi-135-18alu-xenony-columbus-11381592.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>TDI-135 18ALU xenony …</div>
	                	<div class="service-box-strong">379 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-tdi-103-xenon-kuze-17alu-navi-11381648.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11381648_1/1573491675" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-tdi-103-xenon-kuze-17alu-navi-11381648.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>TDI-103 xenon kůže 17ALU…</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/novodoba-historie-horniho-hradu-vstoupila-do-20-sezony-20200302.html"  title="číst článek: Novodobá historie Horního hradu vstoupila do 20. sezóny" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/bf/kv-palacky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Palacký, Hradní pán na Hauenštejně, je s návštěvností spokojen." title="Pavel Palacký, Hradní pán na Hauenštejně, je s návštěvností spokojen." srcset="https://g.denik.cz/19/bf/kv-palacky_denik-210-3x2.jpg 1x, https://g.denik.cz/19/bf/kv-palacky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/novodoba-historie-horniho-hradu-vstoupila-do-20-sezony-20200302.html"      
>
            <h3 class="box-article-title fs20">Novodobá historie Horního hradu vstoupila do 20. sezóny</h3>
            <h4 class="box-article-perex fs16">Je tomu 19 let, co se na Horním hradě, jinak zvaném Hauenštejn, začala měnit historie. Před 19…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotnicti-44498189-wf5vbt.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotničtí asistenti, praktické</h3>
				       	<div>Praktické sestry…</div>
				       	<div class="service-box-strong">19 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-45736847-w29tt3.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Státní a veřejná správa Úředník veřejné správy</h3>
				       	<div>Referenti a vrchní…</div>
				       	<div class="service-box-strong">28 050 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-48409481-wc3bjc.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Specialisté v oblasti personálního řízení</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">20 730 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/agresivni-muz-nakopl-auto-20200302.html"  title="číst článek: Agresivní muž nakopl auto" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/17/ab/policie-nova-policejni-auto-ilustracni-1-x-denik-630-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/17/ab/policie-nova-policejni-auto-ilustracni-1-x-denik-630-1_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ab/policie-nova-policejni-auto-ilustracni-1-x-denik-630-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/agresivni-muz-nakopl-auto-20200302.html"      
>
            <h3 class="box-article-title fs20">Agresivní muž nakopl auto</h3>
            <h4 class="box-article-perex fs16">Agresivní muž nadával kolemjdoucím, a navíc nakopl zaparkované auto.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni-tipy/tip-na-pondeli-2-brezna-science-cafe-tukova-tkan-20200302.html"  title="číst článek: Tip na pondělí 2. března: Science café - Tuková tkáň" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/54/knihovna-chodov-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Městská knihovna Chodov" title="Městská knihovna Chodov" srcset="https://g.denik.cz/51/54/knihovna-chodov-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/51/54/knihovna-chodov-ilu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ostatni-tipy/" title="Rubrika Ostatní tipy"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Ostatní tipy
    </a>

        </div>
        <a href="/ostatni-tipy/tip-na-pondeli-2-brezna-science-cafe-tukova-tkan-20200302.html"      
>
            <h3 class="box-article-title fs20">Tip na pondělí 2. března: Science café - Tuková tkáň</h3>
            <h4 class="box-article-perex fs16">V Městské knihovně Chodov je na programu další Science café. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-slavkov-u-lesoparku-3909962#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e5ae2b3b86831.53653010.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-slavkov-u-lesoparku-3909962#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horní Slavkov, U Lesoparku">Horní Slavkov, U…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">769 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bukovany-3909772#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e59916ac2ef87.36867604.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-bukovany-3909772#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Bukovany">Bukovany</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">7 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-seifertova-3909741#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e5991369da809.61043597.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-seifertova-3909741#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sokolov, Seifertova">Sokolov, Seifertova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 160 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/reka-plna-vody-byla-vyborne-nas-pobavila-20200228.html"  title="číst článek: Řeka plná vody byla, výborně nás pobavila" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/68/dsc-0711-1_denik-210-3x2.jpg" width="210" height="140" alt="Karlovarský otužilecký spolek v Lokti." title="Karlovarský otužilecký spolek v Lokti." srcset="https://g.denik.cz/51/68/dsc-0711-1_denik-210-3x2.jpg 1x, https://g.denik.cz/51/68/dsc-0711-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/karlovarsti-otuzilci-v-lokti.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 54
        </a>

        </div>
        <a href="/ctenar-reporter/reka-plna-vody-byla-vyborne-nas-pobavila-20200228.html"      
>
            <h3 class="box-article-title fs20">Řeka plná vody byla, výborně nás pobavila</h3>
            <h4 class="box-article-perex fs16">Sešli jsme se ve čtvrtek 13. 2. kolem sedmnácté  hodiny, to na radnici zrovna odbíjely hodiny.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/foto-prave-jsme-se-narodili-20200228.html"  title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/19/ab/foto-prave-jsme-se-narodilidfh-02_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Karfiolová ze Sokolova se narodila 26. února v sokolovské porodnici." title="Eliška Karfiolová ze Sokolova se narodila 26. února v sokolovské porodnici." srcset="https://g.denik.cz/19/ab/foto-prave-jsme-se-narodilidfh-02_denik-210-3x2.jpg 1x, https://g.denik.cz/19/ab/foto-prave-jsme-se-narodilidfh-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/miminka-z-kvk-z-29-2-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/miminka/foto-prave-jsme-se-narodili-20200228.html"      
>
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">Vážení čtenáři, díky vstřícnosti porodnic v Karlovarském kraji vám na našich stránkách pravidelně přinášíme fotografie novorozenců.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/teprve-projekt-ukaze-ceny-parcel-20200301.html"  title="číst článek: Teprve projekt ukáže ceny parcel" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/33/ilustracni-snimek-stavba-domu-rodiny-dum-domek-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek. Stavba domu." title="Ilustrační snímek. Stavba domu." srcset="https://g.denik.cz/12/33/ilustracni-snimek-stavba-domu-rodiny-dum-domek-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/12/33/ilustracni-snimek-stavba-domu-rodiny-dum-domek-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/teprve-projekt-ukaze-ceny-parcel-20200301.html"      
>
            <h3 class="box-article-title fs20">Teprve projekt ukáže ceny parcel</h3>
            <h4 class="box-article-perex fs16">Lidé v Sokolově mají chuť stavět rodinné domky. Parcel je však zoufale málo. Nyní se čeká, jak dopadne projekt na mnohými očekávanou variantu směrem ven z…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/navrat-z-rizikovych-oblasti-se-uz-ridi-pokyny-odborniku-20200301.html"  title="číst článek: Návrat z rizikových oblastí se už řídí pokyny odborníků" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/74/nejdulezitejsi-ochranou-pred-koronavirem-je-hlavne-zachovat-rozvahu-cbfb_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/74/nejdulezitejsi-ochranou-pred-koronavirem-je-hlavne-zachovat-rozvahu-cbfb_denik-210-3x2.jpg 1x, https://g.denik.cz/74/74/nejdulezitejsi-ochranou-pred-koronavirem-je-hlavne-zachovat-rozvahu-cbfb_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/navrat-z-rizikovych-oblasti-se-uz-ridi-pokyny-odborniku-20200301.html"      
>
            <h3 class="box-article-title fs20">Návrat z rizikových oblastí se už řídí pokyny odborníků</h3>
            <h4 class="box-article-perex fs16">Kvůli pokračujícímu šíření koronaviru vydala Martina Prokopová, ředitelka odboru…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova-20200104.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'sokolovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2.jpg" width="210" height="140" alt="Foto č. 1" title="Foto č. 1" srcset="https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2.jpg 1x, https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova-20200104.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'sokolovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Dospělák s duší dítěte napíše knížku snadno, říká Jana Poláková</h3>
                <h4 class="box-article-perex fs16">Lokeťačka Jana Poláková vydala přednedávnem svoji první knížku Duchové a dušinky z Lokte.
 </h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/michaela-holisova-lektor-mentor-kouc.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c6/20200124-holisova-jz-9917_denik-120-3x2.jpg" width="120" height="80" alt='"Je důležité být sám sebou. I jako rodič, i jako leader. A respekt k tomu, že jiný člověk to bude dělat úplně jinak," říká Michaela Holišová.' title='"Je důležité být sám sebou. I jako rodič, i jako leader. A respekt k tomu, že jiný člověk to bude dělat úplně jinak," říká Michaela Holišová.' srcset="https://g.denik.cz/1/c6/20200124-holisova-jz-9917_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c6/20200124-holisova-jz-9917_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/michaela-holisova-lektor-mentor-kouc.html" tabindex="-1" title="číst článek: Výchova dětí je podobná práci top manažera, říká koučka Michaela Holišová" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Výchova dětí je podobná práci top manažera, říká koučka Michaela Holišová</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-v-cesku-bezpecnost.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/58/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-22222-04_denik-120-3x2.jpg" width="120" height="80" alt="Cestující z italského Bergama po příletu na brněnské letiště. Ilustrační foto" title="Cestující z italského Bergama po příletu na brněnské letiště. Ilustrační foto" srcset="https://g.denik.cz/43/58/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-22222-04_denik-120-3x2.jpg 1x, https://g.denik.cz/43/58/brno-turany-letiste-prilet-letadlo-bergamo-cestujici-maska-rouska-koronavirus-22222-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-v-cesku-bezpecnost.html" tabindex="-1" title="číst článek: Bezpečnostní rada státu ke koronaviru: biatlon bude bez diváků, ruší se lety" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bezpečnostní rada státu ke koronaviru: biatlon bude bez diváků, ruší se lety</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/top-09-stan-preference-20200301.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/top09-pekarova-4_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Pekarová Adamová a Miroslav Kalousek." title="Markéta Pekarová Adamová a Miroslav Kalousek." srcset="https://g.denik.cz/1/11/top09-pekarova-4_denik-120-3x2.jpg 1x, https://g.denik.cz/1/11/top09-pekarova-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/top-09-stan-preference-20200301.html" tabindex="-1" title="číst článek: TOP 09 dělá úkrok doprava. STAN ji zklamal" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">TOP 09 dělá úkrok doprava. STAN ji zklamal</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/reka-plna-vody-byla-vyborne-nas-pobavila-20200228.html" tabindex="-1" title="číst článek: Řeka plná vody byla, výborně nás pobavila">
			        <h3 class="ugc-promo__article-title">Řeka plná vody byla, výborně nás pobavila</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-sokolovsky-stacionar-materidousky-oslavil-masopust-20200227.html" tabindex="-1" title="číst článek: OBRAZEM: Sokolovský stacionář Mateřídoušky oslavil masopust">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Sokolovský stacionář Mateřídoušky oslavil masopust</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461693259"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/z-italie-se-vraci-tisice-cechu-byli-tam-i-tri-nakazeni-obeti-viru-je-pres-3000.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4b65e429375b6d4598b32af07f874f06.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/z-italie-se-vraci-tisice-cechu-byli-tam-i-tri-nakazeni-obeti-viru-je-pres-3000.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: ON-LINE: Počet obětí koronaviru v Itálii stoupl na 52, první případy hlásí další země" target="_blank">
                <h3 class="box-article-title fs16">ON-LINE: Počet obětí koronaviru v Itálii stoupl na 52,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/co-delat-pri-podezreni-na-nakazu-k-lekari-nechodte-volejte-tato-cisla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/27398c4ce4dfc8f453e9682c44cf2d24.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/co-delat-pri-podezreni-na-nakazu-k-lekari-nechodte-volejte-tato-cisla.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: K lékaři nechoďte, volejte tato čísla! Co dělat při podezření na nákazu?" target="_blank">
                <h3 class="box-article-title fs16">K lékaři nechoďte, volejte tato čísla! Co dělat při…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/s-tebou-me-bavi-svet-marta-buchtikova.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/85/untitled-collage-8-d191224hcvd71_denik-120-3x2.jpg" width="120" height="80" alt="S tebou mě baví svět" title="S tebou mě baví svět" srcset="https://g.denik.cz/56/85/untitled-collage-8-d191224hcvd71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/untitled-collage-8-d191224hcvd71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/s-tebou-me-bavi-svet-marta-buchtikova.html" tabindex="-1" title="číst článek: Kde je jí konec? Kačenka z filmu S tebou mě baví svět žije v sektě"      target="_blank"
>
            <h3 class="box-article-title fs16">Kde je jí konec? Kačenka z filmu S tebou mě baví svět žije v sektě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tajemny-dopis-jiriho-pomeje.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ca/pomeje-d200301rrohq1_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Pomeje" title="Jiří Pomeje" srcset="https://g.denik.cz/56/ca/pomeje-d200301rrohq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ca/pomeje-d200301rrohq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tajemny-dopis-jiriho-pomeje.html" tabindex="-1" title="číst článek: Záhadný dopis Jiřího Pomeje! Co napsal pár hodin před svou smrtí?"      target="_blank"
>
            <h3 class="box-article-title fs16">Záhadný dopis Jiřího Pomeje! Co napsal pár hodin před svou smrtí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg" width="120" height="80" alt="Michaela Kuklová" title="Michaela Kuklová" srcset="https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2.jpg 1x, https://g.denik.cz/56/68/kuklova-d200226kaoh94_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/michaela-kuklova-rakovina.html" tabindex="-1" title="číst článek: Míša Kuklová: Nepochybuji, že budu v pořádku"      target="_blank"
>
            <h3 class="box-article-title fs16">Míša Kuklová: Nepochybuji, že budu v pořádku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-jitka-nevera-socialni-pracovnice-30000226.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/nevera-d200226jh66l1_denik-120-3x2.jpg" width="120" height="80" alt="Jak odhalit nevěru?" title="Jak odhalit nevěru?" srcset="https://g.denik.cz/127/09/nevera-d200226jh66l1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/nevera-d200226jh66l1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-jitka-nevera-socialni-pracovnice-30000226.html" tabindex="-1" title="číst článek: Jitka (30): Exmanžel začal chodit se sociální pracovnicí a chce mi sebrat děti"      target="_blank"
>
            <h3 class="box-article-title fs16">Jitka (30): Exmanžel začal chodit se sociální pracovnicí a chce mi sebrat děti</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/0/3/2/7/1630327-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/1/5/2/0/1641520-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.03. - 31.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/8/1/9/6/1638196-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.03. - 08.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/3/0/1/1632301-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/4/8/6/6/1634866-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-48409481-wc3bjc.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Specialisté v oblasti personálního řízení, 20 730 Kč">
				       	Specialisté v oblasti personálního řízení, 20 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-48110399-wawyge.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 30 000 Kč">
				       	Obchod Obchodní zástupce, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47817357-wf5h75.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 30 270 Kč">
				       	Vzdělávání a školství Učitel základní školy, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-48165389-wq4eec.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 40 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-45683713-wjjevy.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 19 600 Kč">
				       	Výroba Brusič nástrojů a kovů, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-48273921-w44kv4.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 20 000 Kč">
				       	Doprava a logistika Skladník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44631688-wrb9wu.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48263587-wtdy3p.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 000 Kč">
				       	Výroba Montážní dělník, 18 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-BlueHDi-88k-Kombi-15575653436751.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v F, nehavarované">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-BlueHDi-73k-Kombi-15575653435610.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v F, nehavarované">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6HDi-82k-MPV-155663653746522.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 5008 servisní knížka, koupeno v B, nehavarované">
			          	Peugeot 5008 servisní knížka, koupeno v B, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6HDi-Kombi-1540481461661858.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 koupeno v D, nehavarované">
			          	Peugeot 308 koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Scenic-2-0-MPV-1582626711128658.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Kangoo/Kangoo-1-5-dCi-Exp-Kombi-1583174072019108.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kangoo první majitel, servisní knížka, koupeno v CZ">
			          	Renault Kangoo první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-2-0-dCi-Ser-Van-Minibus-1582021874911626.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic ">
			          	Renault Trafic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-CR-Kombi-15816764628562462.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane ">
			          	Renault Megane 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-tdi-103-xenon-kuze-17alu-navi-11381648.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat TDI-103 xenon kůže 17ALU  NAVI">
			          	Volkswagen Passat TDI-103 xenon kůže 17ALU  NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-tdi-103-4x4-17alu-xenony-navi-11381594.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat TDI-103  4x4 17ALU xenony NAVI">
			          	Volkswagen Passat TDI-103  4x4 17ALU xenony NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/kombi/nafta/volkswagen-transporter-2-0-tdi-9-mist-2010-21530446.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter 2.0 Tdi, 9 míst, 2010">
			          	Volkswagen Transporter 2.0 Tdi, 9 míst, 2010
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/benzin/fiat-tipo-sw-pop-1-4-95k-34470529.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo SW POP 1.4 95K">
			          	Fiat Tipo SW POP 1.4 95K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-eclipse-cross/suv/benzin/mitsubishi-eclipse-cross-1-5-cvt-163k-invite-34470362.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Eclipse Cross 1,5 CVT 163k INVITE">
			          	Mitsubishi Eclipse Cross 1,5 CVT 163k INVITE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-tdi-110-dsg-xenon-17alu-navi-11381668.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI-110 DSG xenon 17ALU NAVI">
			          	Škoda Octavia TDI-110 DSG xenon 17ALU NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500x/mpv/benzin/fiat-500x-1-6-e-torq-110k-city-cross-4x2-34470394.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500X 1,6 E-torq 110k CITY CROSS 4x2">
			          	Fiat 500X 1,6 E-torq 110k CITY CROSS 4x2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-tdi-125-xenony-18alu-columbus-11381694.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI-125 xenony 18ALU  COLUMBUS">
			          	Škoda Octavia TDI-125 xenony 18ALU  COLUMBUS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-seifertova-3909741#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Seifertova Prodej bytu 2+1">
			          	Sokolov, Seifertova Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kraslice-pod-nadrazim-3908886#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kraslice, Pod nádražím Prodej bytu 2+1">
			          	Kraslice, Pod nádražím Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-sokolov-manesova-3908562#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Mánesova Pronájem bytu 3+1">
			          	Sokolov, Mánesova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-habartov-namesti-pratelstvi-3908557#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habartov, náměstí Přátelství Prodej bytu 3+1">
			          	Habartov, náměstí Přátelství Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lomnice-sukova-3908516#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lomnice, Sukova Prodej domu">
			          	Lomnice, Sukova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-sokolovska-3907599#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Sokolovská Prodej bytu 2+1">
			          	Sokolov, Sokolovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-marie-majerove-3907381#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 2+1">
			          	Sokolov, Marie Majerové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chodov-3906288#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chodov Prodej domu">
			          	Chodov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_sokolovsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//sokolovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html -->
<!-- https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html -->
<script>
	if("https:\/\/sokolovsky.denik.cz\/zpravy-z-ceska\/historik-eduard-stehlik-pamatnik-lidice-20200228.html" != window.location.href && "sokolovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://sokolovsky.denik.cz/zpravy-z-ceska/historik-eduard-stehlik-pamatnik-lidice-20200228.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1583156077.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582816821.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583170627.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291821.css">

</body>
</html>
