

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU",
		'tag': ["Česko", "Evropská unie", "uprchlík", "Česká tisková kancelář", "Soudní dvůr Evropské unie", "Polsko", "Maďarsko", "Andrej Babiš", "Evropská komise", "Starostové a nezávislí"],
		'author': ' ČTK',
			'publishedDateTime': "2020-04-02T10:20:00+02:00",
        	'modifiedDateTime': "2020-04-02T12:42:00+02:00",
			'articleID': 2467287479,
			'back': "2467287479-9472-51",
		'image': "https:\/\/g.denik.cz\/1\/c8\/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/sokolovsky.denik.cz\/galerie\/uprchlici-jizni-cesta-balkan.html?photo=1&back=2467287479-9472-51",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/73\/uprchlici-balkan-jizni-cesta-bosna-chorvatsko_denik-150-3x2.jpg", 
						'description': "Uprchlíci se snaží dostat do Evropy přes Balkán",
						'source': "ČTK\/ABACA\/AA\/ABACA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/70\/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-01_denik-150-3x2.jpg", 
						'description': "Uprchlíci se snaží dostat do Evropy přes Balkán",
						'source': "ČTK\/ABACA\/AA\/ABACA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/21\/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-02_denik-150-3x2.jpg", 
						'description': "Uprchlíci se snaží dostat do Evropy přes Balkán",
						'source': "ČTK\/ABACA\/AA\/ABACA"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/47\/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-03_denik-150-3x2.jpg", 
						'description': "Uprchlíci v bosenském Sarajevu",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c1\/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-04_denik-150-3x2.jpg", 
						'description': "Uprchlíci v bosenském Sarajevu",
						'source': "Shutterstock"
					}
			],
			'count': 5,
	    },
		'breadcrumb': [
			{'name':"Sokolovský deník", 'link':"sokolovsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/sokolovsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU", 'link':"https:\/\/sokolovsky.denik.cz\/zpravy-ze-sveta\/uprchlici-kvoty-soud-cesko-eu-20200402.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sokolovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Sokolovský deník",
            "item": "https:\/\/sokolovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy ze světa",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy-ze-sveta\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy-ze-sveta\/uprchlici-kvoty-soud-cesko-eu-20200402.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Česko, Polsko a Maďarsko odmítáním povinného přerozdělování uprchlíků nesplnily své povinnosti plynoucí z práva Evropské unie. K tomuto závěru dnes dospěl…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="ČTK">
	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html">
	<meta property="og:title" content="Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU">
	<meta property="og:description" content="Česko, Polsko a Maďarsko odmítáním povinného přerozdělování uprchlíků nesplnily své povinnosti plynoucí z práva Evropské unie. K tomuto závěru dnes dospěl Soudní dvůr Evropské unie. Podle vrcholného orgánu unijní justice se trojice zemí nemohla dovolávat toho, že odmítáním migrantů chrání svou vnitřní bezpečnost. Soud odmítl i argument, že systém zavedený v roce 2015 byl nefunkční.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU">
	<meta name="twitter:description" content="Česko, Polsko a Maďarsko odmítáním povinného přerozdělování uprchlíků nesplnily své povinnosti plynoucí z práva Evropské unie. K tomuto závěru dnes dospěl Soudní dvůr Evropské unie. Podle vrcholného orgánu unijní justice se trojice zemí nemohla dovolávat toho, že odmítáním migrantů chrání svou vnitřní bezpečnost. Soud odmítl i argument, že systém zavedený v roce 2015 byl nefunkční.">
	<meta property="og:image" content="https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Evropský soudní dvůr v Lucemburku">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2020-04-02T10:20:00+02:00">
    <meta property="article:modified_time" content="2020-04-02T12:42:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1585820895.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-ze-sveta%2Fuprchlici-kvoty-soud-cesko-eu-20200402.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>
               
                <a href="https://sokolovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>
               
                <a href="https://sokolovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>
               
                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">
               
                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://sokolovsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Sokolovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-sokolovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Odmítáním uprchlických kvót porušilo Česko své povinnosti, rozhodl soud EU</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">2.4.2020 <span class="article-tag-aktualizovano">aktualizováno 2.4.2020</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html&text=Odm%C3%ADt%C3%A1n%C3%ADm%20uprchlick%C3%BDch%20kv%C3%B3t%20poru%C5%A1ilo%20%C4%8Cesko%20sv%C3%A9%20povinnosti%2C%20rozhodl%20soud%20EU&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-ze-sveta%2Fuprchlici-kvoty-soud-cesko-eu-20200402.html&subject=Odm%C3%ADt%C3%A1n%C3%ADm%20uprchlick%C3%BDch%20kv%C3%B3t%20poru%C5%A1ilo%20%C4%8Cesko%20sv%C3%A9%20povinnosti%2C%20rozhodl%20soud%20EU">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Česko, Polsko a Maďarsko odmítáním povinného přerozdělování uprchlíků nesplnily své povinnosti plynoucí z práva Evropské unie. K tomuto závěru dnes dospěl Soudní dvůr Evropské unie. Podle vrcholného orgánu unijní justice se trojice zemí nemohla dovolávat toho, že odmítáním migrantů chrání svou vnitřní bezpečnost. Soud odmítl i argument, že systém zavedený v roce 2015 byl nefunkční.</p>
        
<div class="article-multimedium">
        <a href="/galerie/uprchlici-jizni-cesta-balkan.html?photo=1&amp;back=2467287479-9472-51">
            <img src="https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg" width="630" height="354" alt="Evropský soudní dvůr v Lucemburku" title="Evropský soudní dvůr v Lucemburku" class="multimedium-img" srcset="https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9.jpg 1x, https://g.denik.cz/1/c8/ctk-soud-eu-odmitanim-uprchlickych-kvot-porusily-zeme-sve-povinnosti_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/uprchlici-jizni-cesta-balkan.html?back=2467287479-9472-51&amp;photo=2">
                            <img src="https://g.denik.cz/1/73/uprchlici-balkan-jizni-cesta-bosna-chorvatsko_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/73/uprchlici-balkan-jizni-cesta-bosna-chorvatsko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/73/uprchlici-balkan-jizni-cesta-bosna-chorvatsko_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/uprchlici-jizni-cesta-balkan.html?back=2467287479-9472-51&amp;photo=3">
                            <img src="https://g.denik.cz/1/70/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/70/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/70/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/uprchlici-jizni-cesta-balkan.html?back=2467287479-9472-51&amp;photo=4">
                            <img src="https://g.denik.cz/1/21/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/21/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/uprchlici-balkan-jizni-cesta-bosna-chorvatsko-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/uprchlici-jizni-cesta-balkan.html?back=2467287479-9472-51&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Evropský soudní dvůr v Lucemburku
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Trio visegrádských zemí u soudu v Lucemburku zažalovala Evropská komise s cílem domoci se dodržování unijního práva. Právníci dotčených států však tvrdí, že verdikt nebude mít praktický význam, neboť přerozdělování uprchlíků podle povinných kvót již skončilo a rozsudek tedy nemůže zajistit nápravu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Premiér Andrej Babiš dnes ČTK řekl, že není podstatné, že Česko společně s Polskem a Maďarskem spor u unijního soudu prohrálo. Podle ministerského předsedy důležité je, že Česká republika nebude přijímat žádné migranty a že kvóty v mezičase skončily.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/evropska-unie/babisuv-stret-zajmu-ek-koronavirus-20200401.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ed/ek-prodlouzila-termin-pro-odpoved-na-audit-ke-stretu-zajmu-babise_denik-150-3x2.jpg" width="150" height="100" alt="Český premiér Andrej Babiš (ANO)." title="Český premiér Andrej Babiš (ANO)." srcset="https://g.denik.cz/1/ed/ek-prodlouzila-termin-pro-odpoved-na-audit-ke-stretu-zajmu-babise_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ed/ek-prodlouzila-termin-pro-odpoved-na-audit-ke-stretu-zajmu-babise_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Babišův střet zájmů: Evropská komise prodloužila termín pro odpověď</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle dnešního verdiktu byl sice požadavek na ochranu bezpečnosti státu oprávněný, systém kvót jej však uspokojivě zohledňoval. Zemím nedával právo odmítnout program přerozdělování jako celek, ale mohly jako bezpečnostní riziko vyhodnotit přímo jednotlivé migranty.</p>
<p>Státy se hájily tím, že článek 72 smlouvy o fungování EU jim dává právo v zájmu ochrany vnitřní bezpečnosti vzepřít se rozhodnutí Rady EU, kterým bylo přerozdělování zavedeno. Podle soudu by však státy musely "po individuálním posouzení jednotlivých případů odkázat na shodující se, objektivní a přesné skutečnosti, na jejichž základě lze mít podezření, že dotyčný žadatel představuje skutečnou nebo potenciální hrozbu".</p>
<p>Unijní státy jednorázový program migračních kvót zavedly - proti vůli některých členů EU z centrální a východní části bloku - v roce 2015 s cílem odlehčit Řecku a Itálii, kam v době vrcholící migrační vlny proudily desetitisíce žadatelů o azyl. Uvedená trojice se však nechtěla k systému připojit mimo jiné s tvrzením, že rozhodovat o záležitostech týkajících se vnitřní bezpečnosti států je výlučně v jejich kompetenci.</p>
<p>Zástupci žalovaných zemí v reakci na žalobu tvrdili, že program nefungoval a že v jeho rámci bylo nakonec přesunuto výrazně méně migrantů, než byly původní předpoklady. Do jeho konce v září 2017 bylo přerozděleno jen asi 29 tisíc lidí z původně zamýšlených 160 tisíc. Své kvóty zcela splnilo pouze pět unijních států, další přijaly jen část určených běženců.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/evropska-unie/eu-komise-koronavir-von-der-leyenova-20200331.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/9a/nouzove-pravomoci-vlad-nesmi-podle-sefky-ek-narusit-hodnoty-eu_denik-150-3x2.jpg" width="150" height="100" alt="Předsedkyně Evropské komise Ursula von der Leyenová" title="Předsedkyně Evropské komise Ursula von der Leyenová" srcset="https://g.denik.cz/1/9a/nouzove-pravomoci-vlad-nesmi-podle-sefky-ek-narusit-hodnoty-eu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/9a/nouzove-pravomoci-vlad-nesmi-podle-sefky-ek-narusit-hodnoty-eu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Předsedkyně Evropské komise: Nouzová opatření musí respektovat hodnoty EU</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle soudu však byla žaloba přípustná i v případě, že se komise chtěla domoci pouze konstatování, že země nesplnily své povinnosti. Dnešní verdikt navíc může mít podle unijní justice praktický význam pro "stanovení základu odpovědnosti, která může členskému státu v důsledku nesplnění jeho povinností vzniknout vůči ostatním členským státům, unii nebo jednotlivcům". Zda by komise na základě rozsudku mohla pro členské země navrhnout například pokutu, soud přímo neuvedl.</p>
<h2 class="pseudo-h3">Babiš: Hlavní je, že kvóty skončily a ČR nemusí přijímat migranty</h2>
<p>Premiér Andrej Babiš (ANO) považuje za důležité, že Česká republika nebude přijímat žádné migranty a že kvóty v mezičase skončily. ČTK řekl, že není podstatné, že Česko společně s Polskem a Maďarskem prohrála spor u Soudního dvoru Evropské unie (EU). Ten dospěl k tomu, že tři visegrádské země odmítáním povinného přerozdělování uprchlíků nesplnily povinnosti plynoucí z práva EU.</p>
<p>Podle předsedy KDU-ČSL Mariana Jurečky soud nezohlednil všechny aktivity, které ČR dělala pro zvládnutí migrační krize. Šéf STAN Vít Rakušan naopak uvedl, že tehdejší rozhodnutí vlády bylo populistické.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/evropska-unie/evropska-komise-ursula-von-der-leyenova-20200328.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d1/von-der-leyenova-se-kvuli-koronaviru-obava-o-soudrznost-eu_denik-150-3x2.jpg" width="150" height="100" alt="Předsedkyně Evropské komise Ursula von der Leyenová na zasedání EK v Bruselu 4. března 2020" title="Předsedkyně Evropské komise Ursula von der Leyenová na zasedání EK v Bruselu 4. března 2020" srcset="https://g.denik.cz/1/d1/von-der-leyenova-se-kvuli-koronaviru-obava-o-soudrznost-eu_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d1/von-der-leyenova-se-kvuli-koronaviru-obava-o-soudrznost-eu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obávám se o soudržnost EU, řekla Leyenová. Komise připravuje společnou strategii</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>"My jsme sice spor prohráli, ale to není důležité. Důležité je, že nemáme nic platit. Komise si uplatňuje nějaké náhrady za řízení," poznamenal Babiš. "Podstatné je, že žádné migranty brát nebudeme a že ty kvóty v mezičase skončily. A to díky nám hlavně," doplnil předseda vlády.</p>
<p>"Nikdo nemůže nutit naši zemi, že musí přijmout povinně na základě kvót uprchlíky. My jsme jako ČR v tu dobu přijali sami o svém vlastním rozhodnutí uprchlíky mimo kvótový systém, významně jsme pomáhali v boji s bojovníky Islámského státu, zároveň jsme výrazně pomáhali v uprchlických táborech, tedy rozhodně se ČR snažila být solidární a pomáhat tehdejší situaci řešit a zároveň neohrozit naši vlastní bezpečnost," napsal ČTK Jurečka.</p>
<p>"Byl to zase jednoznačně populismus vlády. STAN se od počátku staví proti stálým kvótám a říkáme to i teď. Tehdy ale šlo o pomoc nárazníkovým státům," uvedl na dotaz ČTK Rakušan. Slovensko podle něj situaci tehdy zvládlo, když přijalo několik prověřených lidí a ukázalo tím dobrou vůli a neohrozilo své občany.</p>
<h2 class="pseudo-h3">Okamura: Česko se stalo vazalskou zemí</h2>
<p>Předseda KSČM Vojtěch Filip ČTK napsal, že rozsudek už je překonaný, neboť nejsou kvóty platné. "Doufám, že už nikdy nebudou jako špatné rozhodnutí uplatňovány," doplnil. "Vždycky jsme tvrdili, že systém kvót pro přerozdělování migrantů je špatný. EU od něj také odstoupila a rozhodnutí Evropského soudního dvoru na tom nic nemění. EU si jím jen chce zachovat tvář, ale nevidím tu žádný způsob, jak ho naplnit v praxi," uvedl na dotaz ČTK místopředseda ODS Alexandr Vondra.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/evropska-unie/vera-jourova-eu-vakcina-koronavirus-20200327.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/fb/praha-eurokomisarka-vera-jourova-29-brezen-05_denik-150-3x2.jpg" width="150" height="100" alt="Eurokomisařka Věra Jourová." title="Eurokomisařka Věra Jourová." srcset="https://g.denik.cz/1/fb/praha-eurokomisarka-vera-jourova-29-brezen-05_denik-150-3x2.jpg 1x, https://g.denik.cz/1/fb/praha-eurokomisarka-vera-jourova-29-brezen-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Místopředsedkyně Evropské komise Věra Jourová: EU investuje miliardy do vakcíny</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle předsedy SPD Tomia Okamury se rozhodnutím potvrdilo, že ČR v EU ztratila svrchovanost a stala se vazalskou zemí a ekonomickou kolonií. "Rozsudek nám upírá právo rozhodovat o naší zemi a věřme, že je rozsudkem nad budoucností EU. V takovém spolku nelze svobodně žít. Rozsudek evropského soudu znamená jednu zásadní záležitost členství v EU, znamená, že se ČR postupně stane součástí evropského multikulturního chalífátu nazývaného Evropská unie," uvedl v SMS pro ČTK.</p>
<p>Podle vrcholného orgánu unijní justice se trojice zemí nemohla dovolávat toho, že odmítáním migrantů chrání svou vnitřní bezpečnost. Soud odmítl i argument, že systém zavedený v roce 2015 byl údajně nefunkční. Právníci dotčených států tvrdí, že verdikt nebude mít praktický význam, neboť přerozdělování uprchlíků podle povinných kvót již skončilo, a rozsudek tedy nemůže zajistit nápravu.</p>
<p>Unijní státy jednorázový program zavedly - proti vůli některých členů EU z centrální a východní části bloku - v roce 2015 s cílem odlehčit Řecku a Itálii, kam v době vrcholící migrační vlny proudily desetitisíce žadatelů o azyl. Uvedená trojice se však nechtěla k systému připojit mimo jiné s tvrzením, že rozhodovat o záležitostech týkajících se vnitřní bezpečnosti států je výlučně v jejich kompetenci.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  ČTK
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">2.4.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html&text=Odm%C3%ADt%C3%A1n%C3%ADm%20uprchlick%C3%BDch%20kv%C3%B3t%20poru%C5%A1ilo%20%C4%8Cesko%20sv%C3%A9%20povinnosti%2C%20rozhodl%20soud%20EU&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy-ze-sveta%2Fuprchlici-kvoty-soud-cesko-eu-20200402.html&subject=Odm%C3%ADt%C3%A1n%C3%ADm%20uprchlick%C3%BDch%20kv%C3%B3t%20poru%C5%A1ilo%20%C4%8Cesko%20sv%C3%A9%20povinnosti%2C%20rozhodl%20soud%20EU">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: uprchlík" href="/tagy/uprchlik-8635.html">uprchlík, </a></li>
                    <li><a title="Štítek: Česká tisková kancelář" href="/tagy/ceska-tiskova-kancelar-778.html">Česká tisková kancelář, </a></li>
                    <li><a title="Štítek: Soudní dvůr Evropské unie" href="/tagy/soudni-dvur-evropske-unie-10891.html">Soudní dvůr Evropské unie, </a></li>
                    <li><a title="Štítek: Polsko" href="/tagy/polsko-13.html">Polsko, </a></li>
                    <li><a title="Štítek: Maďarsko" href="/tagy/madarsko-2480.html">Maďarsko, </a></li>
                    <li><a title="Štítek: Andrej Babiš" href="/tagy/andrej-babis-166.html">Andrej Babiš, </a></li>
                    <li><a title="Štítek: Evropská komise" href="/tagy/evropska-komise-401.html">Evropská komise, </a></li>
                    <li><a title="Štítek: Starostové a nezávislí" href="/tagy/starostove-a-nezavisli-335.html">Starostové a nezávislí</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1257406711,3762144089,2820399408,165961227,2109550150,4103673627,234879559,2259337023,2013739160"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sokolov-chce-byt-na-stavbu-cyklostezky-pripraveny-20200406.html"  title="číst článek: Sokolov chce být na stavbu cyklostezky připravený" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/81/kolo-cyklista-cyklostezka-helmacyklistika_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie" title="Ilustrační fotografie" srcset="https://g.denik.cz/7/81/kolo-cyklista-cyklostezka-helmacyklistika_denik-210-3x2.jpg 1x, https://g.denik.cz/7/81/kolo-cyklista-cyklostezka-helmacyklistika_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/sokolov-chce-byt-na-stavbu-cyklostezky-pripraveny-20200406.html"      
>
            <h3 class="box-article-title fs20">Sokolov chce být na stavbu cyklostezky připravený</h3>
            <h4 class="box-article-perex fs16">Cyklostezky v Sokolově město stále rozšiřuje. Snaží se nejen o ty městské, ale chce i napojení…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/sportovci-se-z-telocvicny-presunuli-k-televizi-20200406.html"  title="číst článek: Sportovci se z tělocvičny přesunuli k televizi" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/29/sportovci-se-z-telocvicny-presunuli-k-televizi-02_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Jaroslav Kondor Švehla, který už léta organizuje kruhové tréninky v Mariánských Lázních a Chebu, ten nyní kvůli koronaviru přenáší živé přes Skype. Jeho svěřenci cvičí poctivě doma před televizí." title="Trenér Jaroslav Kondor Švehla, který už léta organizuje kruhové tréninky v Mariánských Lázních a Chebu, ten nyní kvůli koronaviru přenáší živé přes Skype. Jeho svěřenci cvičí poctivě doma před televizí." srcset="https://g.denik.cz/18/29/sportovci-se-z-telocvicny-presunuli-k-televizi-02_denik-210-3x2.jpg 1x, https://g.denik.cz/18/29/sportovci-se-z-telocvicny-presunuli-k-televizi-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/domaci-cviceni.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/sportovci-se-z-telocvicny-presunuli-k-televizi-20200406.html"      
>
            <h3 class="box-article-title fs20">Sportovci se z tělocvičny přesunuli k televizi</h3>
            <h4 class="box-article-perex fs16">Nouzový stav kvůli koronaviru nezavřel jen vybrané obchody a restaurace. O svou pravidelnou…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-tdi-110-xeno-17alu-panora-navi-11381634.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11381634_1/1569577402" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-tdi-110-xeno-17alu-panora-navi-11381634.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>TDI-110 xeno 17ALU…</div>
	                	<div class="service-box-strong">259 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6tdi-81kw-trednline-navi-21530432.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/21530432_1/1570868033" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6tdi-81kw-trednline-navi-21530432.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1.6TDI, 81kW, trednline,…</div>
	                	<div class="service-box-strong">239 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-mivec-invite-34477008.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34477008_15/1584704953" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-mivec-invite-34477008.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mitsubishi ASX</h3>
	                   	<div> 2.0 MIVEC INVITE   </div>
	                	<div class="service-box-strong">478 850 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"  title="číst článek: Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg" width="210" height="140" alt="Deník vám přináší digitální měsíční předplatné za 1 Kč." title="Deník vám přináší digitální měsíční předplatné za 1 Kč." srcset="https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4b/paywall-za-korunu-vas-pr_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/prace-reportera-deniku-v-dobe-koronaviru-foti-v-terenu-i-rozdavaji-darky-seniorum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy-z-ceska/denik-koronavirus-koruna.html"      
>
            <h3 class="box-article-title fs20">Deník vás provede neklidnou dobou. Jen za 1 Kč na měsíc</h3>
            <h4 class="box-article-perex fs16">V současné době ovlivněné pandemií jsou informace důležitým prvkem našich životů. Deník se proto…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-43708687-wfda6n.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha pletacích strojů Pletař/ka. Požadované…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/specialiste-v-oblasti-48409481-wc3bjc.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Specialisté v oblasti personálního řízení</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">20 730 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48498571-wpzcd6.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Ošetřovatelé a…</div>
				       	<div class="service-box-strong">20 590 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kraj-dostal-dotaci-na-boj-s-pandemii-20200406.html"  title="číst článek: Kraj dostal dotaci na boj s pandemií" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/84/penize-foto-ilustracni-tisice_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/8/84/penize-foto-ilustracni-tisice_denik-210-3x2.jpg 1x, https://g.denik.cz/8/84/penize-foto-ilustracni-tisice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kraj-dostal-dotaci-na-boj-s-pandemii-20200406.html"      
>
            <h3 class="box-article-title fs20">Kraj dostal dotaci na boj s pandemií</h3>
            <h4 class="box-article-perex fs16">Neinvestiční účelovou dotaci ve výši 10 milionů korun poskytlo Karlovarskému kraji ministerstvo financí. Poslouží na pokrytí nezbytných opatření v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/podnikani/sokolov-se-rozhodl-ulevit-mistnim-podnikatelum-20200406.html"  title="číst článek: Sokolov se rozhodl ulevit místním podnikatelům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2.jpg 1x, https://g.denik.cz/22/db/penize-bankovky-tisice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/podnikani/sokolov-se-rozhodl-ulevit-mistnim-podnikatelum-20200406.html"      
>
            <h3 class="box-article-title fs20">Sokolov se rozhodl ulevit místním podnikatelům</h3>
            <h4 class="box-article-perex fs16">Podnikatelům zasaženým mimořádnými opatřeními vlády kvůli epidemii koronaviru svitla naděje v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-tesovice-3922318#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e8bb01cd44cc4.25063753.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-tesovice-3922318#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Těšovice">Těšovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rotava-sidliste-3920286#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165542/img_5e847216b68131.91839788.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-rotava-sidliste-3920286#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Rotava, Sídliště">Rotava, Sídliště</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">270 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-habartov-okruzni-3918446#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e7e7eeabf7a61.18881990.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-habartov-okruzni-3918446#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Habartov, Okružní">Habartov, Okružní</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/a-takhle-si-tu-zijeme-a-sijeme-20200406.html"  title="číst článek: A takhle my si v tom MDK Sokolov žijeme a šijeme..." tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/6a/90851739-10215401499088399-6183650688782827520-o_denik-210-3x2.jpg" width="210" height="140" alt="V Horňáku se také šijí roušky." title="V Horňáku se také šijí roušky." srcset="https://g.denik.cz/51/6a/90851739-10215401499088399-6183650688782827520-o_denik-210-3x2.jpg 1x, https://g.denik.cz/51/6a/90851739-10215401499088399-6183650688782827520-o_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-hornaku-se-siji-rousky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/ctenar-reporter/a-takhle-si-tu-zijeme-a-sijeme-20200406.html"      
>
            <h3 class="box-article-title fs20">A takhle my si v tom MDK Sokolov žijeme a šijeme...</h3>
            <h4 class="box-article-perex fs16">Velký sál Hornického domu se v době koronavirové pandemie přeměnil v krejčovskou dílnu, kde se…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-stav-nouze-20200406.html"  title="číst článek: ČERNÁ A BÍLÁ: Má být v ČR prodloužen stav nouze?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus v Česku: Má být prodloužen stav nouze?" title="Koronavirus v Česku: Má být prodloužen stav nouze?" srcset="https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d6/thumbnail-cerna-a-bila-6-4-2020-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-koronavirus-stav-nouze-20200406.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Má být v ČR prodloužen stav nouze?</h3>
            <h4 class="box-article-perex fs16">Zatím se zdá, že opatření proti koronaviru fungují a souhlasí s nimi velká většina obyvatelstva.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kontejnery-na-bioodpad-opet-slouzi-lidem-20200406.html"  title="číst článek: Kontejnery na bioodpad opět slouží lidem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/a8/kontejnery-na-bioodpad-opet-slouzi-lidem_denik-210-3x2.jpg" width="210" height="140" alt="Kontejnery na bioodpad opět slouží lidem" title="Kontejnery na bioodpad opět slouží lidem" srcset="https://g.denik.cz/51/a8/kontejnery-na-bioodpad-opet-slouzi-lidem_denik-210-3x2.jpg 1x, https://g.denik.cz/51/a8/kontejnery-na-bioodpad-opet-slouzi-lidem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kontejnery-na-bioodpad-opet-slouzi-lidem-20200406.html"      
>
            <h3 class="box-article-title fs20">Kontejnery na bioodpad opět slouží lidem</h3>
            <h4 class="box-article-perex fs16">Nejen zahrádkáři mohou s příchodem jara opět využívat hnědé kontejnery na biologicky rozložitelný…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-deniku-divadlo-na-vinohradech-hraje-i-v-karantene-20200406.html"  title="číst článek: Tip Deníku: Divadlo na Vinohradech hraje i v karanténě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/1f/7027926-praha-divadlo-na-vinohradech_denik-210-3x2.jpg" width="210" height="140" alt="Divadlo na Vinohradech." title="Divadlo na Vinohradech." srcset="https://g.denik.cz/63/1f/7027926-praha-divadlo-na-vinohradech_denik-210-3x2.jpg 1x, https://g.denik.cz/63/1f/7027926-praha-divadlo-na-vinohradech_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-deniku-divadlo-na-vinohradech-hraje-i-v-karantene-20200406.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Divadlo na Vinohradech hraje i v karanténě</h3>
            <h4 class="box-article-perex fs16">"Hrajeme i v karanténě" je projekt Divadla na Vinohradech, díky němuž můžete vidět streamované…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova-20200104.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'sokolovsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2.jpg" width="210" height="140" alt="Foto č. 1" title="Foto č. 1" srcset="https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2.jpg 1x, https://g.denik.cz/51/0a/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/dospelak-s-dusi-ditete-napise-knizku-snadno-rika-jana-polakova-20200104.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'sokolovsky.denik.cz'})">
                <h3 class="box-article-title fs20">Dospělák s duší dítěte napíše knížku snadno, říká Jana Poláková</h3>
                <h4 class="box-article-perex fs16">Lokeťačka Jana Poláková vydala přednedávnem svoji první knížku Duchové a dušinky z Lokte.
 </h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/johnson-premier-virus-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/9f/boris-johnson-d191001e0gke1_denik-120-3x2.jpg" width="120" height="80" alt="Britský premiér Boris Johnson" title="Britský premiér Boris Johnson" srcset="https://g.denik.cz/1/9f/boris-johnson-d191001e0gke1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/9f/boris-johnson-d191001e0gke1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/johnson-premier-virus-20200406.html" tabindex="-1" title="číst článek: Stav nakaženého britského premiéra se zhoršil. Je na jednotce intenzivní péče" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stav nakaženého britského premiéra se zhoršil. Je na jednotce intenzivní péče</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/pandemie-koronavirus-umrti-nemecko-cina-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/25/nemecko-ma-95-391-nakazenych-koronavirem-a-1434-mrtvych_denik-120-3x2.jpg" width="120" height="80" alt="Muž s respirátorem v Bonnu pod kvetoucími třešněmi v německém Bonnu 5. dubna 2020" title="Muž s respirátorem v Bonnu pod kvetoucími třešněmi v německém Bonnu 5. dubna 2020" srcset="https://g.denik.cz/1/25/nemecko-ma-95-391-nakazenych-koronavirem-a-1434-mrtvych_denik-120-3x2.jpg 1x, https://g.denik.cz/1/25/nemecko-ma-95-391-nakazenych-koronavirem-a-1434-mrtvych_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/pandemie-koronavirus-umrti-nemecko-cina-20200406.html" tabindex="-1" title="číst článek: Německo hlásí 92 úmrtí za den. Rakousko chce po Velikonocích rušit opatření" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Německo hlásí 92 úmrtí za den. Rakousko chce po Velikonocích rušit opatření</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/koronavirus-italie-covid-nemocnice-roboti-20200406.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/17/koronavirus-prazdne-ulice-mesta-duchu-17-pantheon-rim-italie_denik-120-3x2.jpg" width="120" height="80" alt="Itálii zasáhla pandemie koronaviru nejhůře z celé Evropy. Prázdné jsou tak prostory například i před slavným římským Pantheonem." title="Itálii zasáhla pandemie koronaviru nejhůře z celé Evropy. Prázdné jsou tak prostory například i před slavným římským Pantheonem." srcset="https://g.denik.cz/1/17/koronavirus-prazdne-ulice-mesta-duchu-17-pantheon-rim-italie_denik-120-3x2.jpg 1x, https://g.denik.cz/1/17/koronavirus-prazdne-ulice-mesta-duchu-17-pantheon-rim-italie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/koronavirus-italie-covid-nemocnice-roboti-20200406.html" tabindex="-1" title="číst článek: Itálie začne budovat Covid nemocnice. Pomáhají i roboti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Itálie začne budovat Covid nemocnice. Pomáhají i roboti</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/a-takhle-si-tu-zijeme-a-sijeme-20200406.html" tabindex="-1" title="číst článek: A takhle my si v tom MDK Sokolov žijeme a šijeme...">
			        <h3 class="ugc-promo__article-title">A takhle my si v tom MDK Sokolov žijeme a šijeme...</h3>
			    </a>
				<a href="/ctenar-reporter/podivejte-se-jarni-postrehy-fotografa-jiriho-posmury-20200403.html" tabindex="-1" title="číst článek: PODÍVEJTE SE: Jarní postřehy fotografa Jiřího Pošmury">
			        <h3 class="ugc-promo__article-title">PODÍVEJTE SE: Jarní postřehy fotografa Jiřího Pošmury</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461693259"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e785f3a498fa247e0cbe6908907838a4.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jste-zavreni-doma-da-se-to-zvladnout-20200318.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jste zavření doma? Dá se to zvládnout" target="_blank">
                <h3 class="box-article-title fs16">Jste zavření doma? Dá se to zvládnout</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a9dec0da51b4b27c5a9d2aff0030d873.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/10-jak-se-doma-nezblaznit-20200403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: 10. Jak se doma nezbláznit" target="_blank">
                <h3 class="box-article-title fs16">10. Jak se doma nezbláznit</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2535cc7f73dc4d81317a1c24fc8d24ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-nakazenych-pres-noc-vzrostl-na-4587-podle-babise-by-se-mohly-otevrit-dalsich-obchody.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Britský premiér Boris Johnson je na jednotce intenzivní péče. Vláda od úterý zmírňuje opatření" target="_blank">
                <h3 class="box-article-title fs16">Britský premiér Boris Johnson je na jednotce intenzivní…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/covid-19-do-kazde-rodiny-promoreni-nakazou-jako-zaklad-stavby-imunity.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9c7745e63695c4eaa7c79c7df521ed1f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/covid-19-do-kazde-rodiny-promoreni-nakazou-jako-zaklad-stavby-imunity.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Covid-19 do každé rodiny. Promoření nákazou jako základ stavby imunity" target="_blank">
                <h3 class="box-article-title fs16">Covid-19 do každé rodiny. Promoření nákazou jako základ…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-strach-otec.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2.jpg" width="120" height="80" alt="Jennifer Anistonová s otcem Johnem" title="Jennifer Anistonová s otcem Johnem" srcset="https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2.jpg 1x, https://g.denik.cz/56/98/profimedia-0226154539_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jennifer-aniston-strach-otec.html" tabindex="-1" title="číst článek: Koronavirus řádí a Jennifer Aniston se bojí nejhoršího: Zvládne to její táta?"      target="_blank"
>
            <h3 class="box-article-title fs16">Koronavirus řádí a Jennifer Aniston se bojí nejhoršího: Zvládne to její táta?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg" width="120" height="80" alt="Prince William a Kate Middleton" title="Prince William a Kate Middleton" srcset="https://g.denik.cz/56/fd/william_denik-120-3x2.jpg 1x, https://g.denik.cz/56/fd/william_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-william-a-jeho-sokujici-rozhodnuti.html" tabindex="-1" title="číst článek: Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!"      target="_blank"
>
            <h3 class="box-article-title fs16">Srdce ze zlata po mamince Dianě: Neuvěříte, pro co se rozhodl princ William!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gladiator-russell-crowe-dnes-ho-nepoznate.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2.jpg" width="120" height="80" alt="Russell Crowe" title="Russell Crowe" srcset="https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/gladiator-d200330imdvi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/gladiator-russell-crowe-dnes-ho-nepoznate.html" tabindex="-1" title="číst článek: Hvězdy Gladiátora dvacet let po natáčení: Největší změnou prošel Russell Crow"      target="_blank"
>
            <h3 class="box-article-title fs16">Hvězdy Gladiátora dvacet let po natáčení: Největší změnou prošel Russell Crow</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěru" title="Odhalte nevěru" srcset="https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2.jpg 1x, https://g.denik.cz/127/09/odhalte-neveru-d200406fn3z51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/sylva-rozvod-adopce-30000406.html" tabindex="-1" title="číst článek: Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu"      target="_blank"
>
            <h3 class="box-article-title fs16">Sylva: Přišla jsem o syna i manžela a na nový začátek nemám sílu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/8/0/7/8/4/1680784-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">25.03. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/0/0/8/3/9/1700839-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/3/7/5/3/1693753-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">02.04. - 12.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/7/8/7/1656787-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">06.04. - 06.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48498571-wpzcd6.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 20 590 Kč">
				       	Zdravotnictví Sociální pracovník, 20 590 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47871627-wsmghy.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 9 900 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 9 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-47195471-wu72k6.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 20 000 Kč">
				       	Výroba Obsluha strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-44280176-wbqftx.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 16 280 Kč">
				       	Doprava a logistika Skladník, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-47974755-wcuepa.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Asistenti učitelů, 15 853 Kč">
				       	Vzdělávání a školství Asistenti učitelů, 15 853 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48557619-wexjru.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 16 100 Kč">
				       	Výroba Obsluha strojů, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-lekar-48107137-w8zqay.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Lékař, 51 000 Kč">
				       	Zdravotnictví Lékař, 51 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47089093-w7zw64.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři, 25 000 Kč">
				       	Výroba Mechanici a opraváři, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-66k-Hatchback-1585070168010326.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-5-DCI-63kV-Kombi-158582991989611814.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Modus servisní knížka, koupeno v CZ">
			          	Renault Modus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Trafic/Trafic-125dCi-Ener-Van-Minibus-157409481288232.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Trafic první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Renault Trafic první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Grandtour-1-Kombi-1539257114049220.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované">
			          	Renault Megane první majitel, servisní knížka, koupeno v F, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-CDi-AT-NAVI-158496315767985.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E koupeno v D">
			          	Mercedes-Benz E koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-d-AT-4Matic-158496315684766.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz C 220 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A-180/A-180-d-7AT-NAVI-Kombi-15834939673062233.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz A 180 servisní knížka, koupeno v D">
			          	Mercedes-Benz A 180 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLC/GLC-250d-4Matic-SUV-158152876146592.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz GLC servisní knížka, koupeno v CZ, v záruce">
			          	Mercedes-Benz GLC servisní knížka, koupeno v CZ, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-2-0-mivec-invite-34477008.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX  2.0 MIVEC INVITE   ">
			          	Mitsubishi ASX  2.0 MIVEC INVITE   
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-ambition-1-0-tsi-52677008.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid Ambition 1,0 TSI">
			          	Škoda Rapid Ambition 1,0 TSI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-110kw-style-acc-dsg-21530454.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI 110kw, STYLE +, ACC,DSG">
			          	Škoda Superb 2.0TDI 110kw, STYLE +, ACC,DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/mpv/benzin/mitsubishi-asx-1-6mivec-2wd-audio-invite-my-34470503.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6MIVEC 2WD AUDIO INVITE+ MY">
			          	Mitsubishi ASX 1,6MIVEC 2WD AUDIO INVITE+ MY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500l/kombi/benzin/fiat-500l-city-cross-1-4-6mt-95k-plus-34470315.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500L City Cross 1,4 6MT 95k PLUS">
			          	Fiat 500L City Cross 1,4 6MT 95k PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-asx/suv/benzin/mitsubishi-asx-1-6-invite-34477004.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi ASX 1,6 INVITE+">
			          	Mitsubishi ASX 1,6 INVITE+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-tdi-140-4x4-dsg-18alu-columb-11381500.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb TDI-140  4x4  DSG 18ALU COLUMB">
			          	Škoda Superb TDI-140  4x4  DSG 18ALU COLUMB
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5tdci-trend-velka-navigace-21530382.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.5TDCi, Trend+,velká navigace">
			          	Ford Focus 1.5TDCi, Trend+,velká navigace
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-habartov-okruzni-3918446#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habartov, Okružní Prodej bytu 2+kk">
			          	Habartov, Okružní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-pionyru-1291-3917957#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Pionýrů 1291 Prodej bytu 2+1">
			          	Sokolov, Pionýrů 1291 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-kraslice-b-smetany-3917695#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kraslice, B. Smetany Pronájem bytu 1+1">
			          	Kraslice, B. Smetany Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-sokolovska-3916857#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Sokolovská Prodej bytu 2+1">
			          	Sokolov, Sokolovská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-sokolov-3916497#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov Prodej bytu 3+kk">
			          	Sokolov Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-sokolov-marie-majerove-3914703#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 2+1">
			          	Sokolov, Marie Majerové Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-sokolovska-1583-3912007#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Sokolovská 1583 Prodej bytu 3+1">
			          	Sokolov, Sokolovská 1583 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-brezova-sklarska-97-3911990#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Březová, Sklářská 97 Prodej bytu 2+1">
			          	Březová, Sklářská 97 Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#sokolovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//sokolovsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>


<!-- https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html -->
<!-- https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html -->
<script>
	if("https:\/\/sokolovsky.denik.cz\/zpravy-ze-sveta\/uprchlici-kvoty-soud-cesko-eu-20200402.html" != window.location.href && "sokolovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://sokolovsky.denik.cz/zpravy-ze-sveta/uprchlici-kvoty-soud-cesko-eu-20200402.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1585820895.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
