
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Lidé podpořili charitativní akci záchrannou stanici zvířat - Sokolovský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Sokolovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Lidé podpořili charitativní akci záchrannou stanici zvířat',
		'tag': ['Vlašim', 'Český svaz ochránců přírody', 'Karlovarský kraj', 'Horní Blatná', 'Potůčky', 'charitativní akce'],
		'author': 'Roman Cichocki',
		'publishedDateTime': '2022-11-01T12:51:00+01:00',
		'modifiedDateTime': '2022-11-01T12:51:00+01:00',
		'articleID': 3575712901,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '3575712901-2289-51',
		'image': 'https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://sokolovsky.denik.cz/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?photo=1&amp;back=3575712901-2289-51',
			'count': 18,
			'count-page': 19,
			'count-photo': 18,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://sokolovsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001667568020',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Sokolovský deník",
                "item": "https://sokolovsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Sokolovsko",
                "item": "https://sokolovsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lidé podpořili charitativní akci záchrannou stanici zvířat",
                "item": "https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1667565961.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211051200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Charitativní akce pro bublavskou záchrannou stanici zvířat Drosera vynesla 40 tisíc korun. Místní lidé na výzvu pořadatelky Aleny Boháčové a jejího týmu…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Roman Cichocki">

	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html">
	<meta property="og:title" content="Lidé podpořili charitativní akci záchrannou stanici zvířat">
	<meta property="og:description" content="Charitativní akce pro bublavskou záchrannou stanici zvířat Drosera vynesla 40 tisíc korun. Místní lidé na výzvu pořadatelky Aleny Boháčové a jejího týmu vyrobili a přinesli řadu věcí, které si poté mohli návštěvníci akce zakoupit.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Lidé podpořili charitativní akci záchrannou stanici zvířat">
	<meta property="twitter:description" content="Charitativní akce pro bublavskou záchrannou stanici zvířat Drosera vynesla 40 tisíc korun. Místní lidé na výzvu pořadatelky Aleny Boháčové a jejího týmu vyrobili a přinesli řadu věcí, které si poté mohli návštěvníci akce zakoupit.">
	<meta name="twitter:description" content="Charitativní akce pro bublavskou záchrannou stanici zvířat Drosera vynesla 40 tisíc korun. Místní lidé na výzvu pořadatelky Aleny Boháčové a jejího týmu vyrobili a přinesli řadu věcí, které si poté mohli návštěvníci akce zakoupit.">
	<meta property="og:image" content="https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lidé podpořili charitativní akci pro záchrannou stanici zvířat.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2022-11-01T12:51:00+01:00">
    <meta property="article:modified_time"
          content="2022-11-01T12:51:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=sokolovsky&amp;backUrl=https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=sokolovsky&amp;backUrl=https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/sokolovsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://sokolovsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://sokolovsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://sokolovsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://sokolovsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://sokolovsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://sokolovsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://sokolovsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://sokolovsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://sokolovsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html'})"
></button>
        <form action="/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sokolovsko', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Sokolovsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://sokolovsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://sokolovsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Lidé podpořili charitativní akci záchrannou stanici zvířat</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0NTk4MjtzOjE6InIiO2k6NTE7czoxOiJzIjtpOjIyODk7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    1.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/51/0c/cichocki-roman_denik-75-1x1.jpg" width="75" height="75" alt="Roman Cichocki" title="Roman Cichocki" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/51/0c/cichocki-roman_denik-75-1x1.jpg 1x, https://g.denik.cz/51/0c/cichocki-roman_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/roman-cichocki-2036.html">
                                <span class="article-info__author-name">
                                    Roman
                                    Cichocki
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/roman-cichocki-2036.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html&subject=Lid%C3%A9%20podpo%C5%99ili%20charitativn%C3%AD%20akci%20z%C3%A1chrannou%20stanici%20zv%C3%AD%C5%99at" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Lidé podpořili charitativní akci záchrannou stanici zvířat&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Charitativní akce pro bublavskou záchrannou stanici zvířat Drosera vynesla 40 tisíc korun. Místní lidé na výzvu pořadatelky Aleny Boháčové a jejího týmu vyrobili a přinesli řadu věcí, které si poté mohli návštěvníci akce zakoupit.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?photo=1&amp;back=3575712901-2289-51">
        <img src="https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg" width="630" height="354" alt="Lidé podpořili charitativní akci pro záchrannou stanici zvířat." title="Lidé podpořili charitativní akci pro záchrannou stanici zvířat." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9.jpg 1x, https://g.denik.cz/51/41/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-03_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?back=3575712901-2289-51&amp;photo=2">
                        <img src="https://g.denik.cz/51/bc/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/51/bc/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat_denik-150-3x2.jpg 1x, https://g.denik.cz/51/bc/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?back=3575712901-2289-51&amp;photo=3">
                        <img src="https://g.denik.cz/51/1f/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/51/1f/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-01_denik-150-3x2.jpg 1x, https://g.denik.cz/51/1f/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?back=3575712901-2289-51&amp;photo=4">
                        <img src="https://g.denik.cz/51/48/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/51/48/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-02_denik-150-3x2.jpg 1x, https://g.denik.cz/51/48/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/lide-podporili-charitativni-akci-pro-zachrannou-stanici-zvirat.html?back=3575712901-2289-51&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            18 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Lidé podpořili charitativní akci pro záchrannou stanici zvířat.
            <span class="description-autor">
                 | 
                Foto: Archiv A. Boháčová
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Výtěžek šel záchranné stanici. prvotním impulsem bylo podpořit zraněného vlka, který se dostal do záchranné stanice zřejmě po srážce s autem, musel podstoupit řadu operací na pražské klinice a poté byl odvezen do Vlašimi.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>"Neskutečná akce. Naše město má své problémy, ale také lidi, kteří umějí držet spolu, přidat ruku k dílu a společně vytvořit něco, co nám nikdo nevezme. Děkujeme všem, kteří toho byli součástí, a příště zase všichni spolu. Pro Droseru jsme vybrali 40 tisíc. Částku do kulata doplatila Anna Šimková," řekla iniciátorka celé akce Alena Boháčová.</p>


        <a class="inserted-article" href="https://sokolovsky.denik.cz/zpravy_region/nova-chodovska-knihovna-bude-kvuli-zdrazovani-o-pet-milionu-drazsi-20221031.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://sokolovsky.denik.cz/zpravy_region/nova-chodovska-knihovna-bude-kvuli-zdrazovani-o-pet-milionu-drazsi-20221031.html' })">
            <img src="https://g.denik.cz/51/5a/nova-chodovska-knihovna-bude-kvuli-zdrazovani-o-pet-milionu-drazsi_denik-150-3x2.jpg" width="150" height="100" alt="Nová chodovská knihovna bude kvůli zdražování o pět milionů dražší. Na snímku dělníci při zahájení prací" title="Nová chodovská knihovna bude kvůli zdražování o pět milionů dražší. Na snímku dělníci při zahájení prací" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/51/5a/nova-chodovska-knihovna-bude-kvuli-zdrazovani-o-pet-milionu-drazsi_denik-150-3x2.jpg 1x, https://g.denik.cz/51/5a/nova-chodovska-knihovna-bude-kvuli-zdrazovani-o-pet-milionu-drazsi_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Nová chodovská knihovna bude kvůli zdražování o pět milionů dražší</div>
        </a>

<p></p>
<p>Vlkovi je zhruba pět měsíců. Ve zuboženém stavu, kdy neovládal zadní nohy, ho poslední zářijový víkend našli houbaři v příkopu u silnice mezi Horní Blatnou a Potůčky na Karlovarsku. Přivolali policisty a oni se zase obrátili o pomoc na pracovníky Drosery.</p>
<p>Ve vlašimské ParaZOO, což je zařízení zřizované stejně jako Záchranná stanice Pavlovice Českým svazem ochránců přírody Vlašim. V současnosti se starají nejen o vlka, ale také kočku divokou, lišku, kuny, vydry nebo orla a řadu dalších zvířat, která se kvůli svým zraněním a trvalému handicapu do volné přírody už vrátit nemohou.</p></div>
        </div>

        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0NTk4MjtzOjE6InIiO2k6NTE7czoxOiJzIjtpOjIyODk7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            1.11.2022
    </span>
    
    <a href="/diskuse/nova/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Flide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html&subject=Lid%C3%A9%20podpo%C5%99ili%20charitativn%C3%AD%20akci%20z%C3%A1chrannou%20stanici%20zv%C3%AD%C5%99at" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Lidé podpořili charitativní akci záchrannou stanici zvířat&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Vlašim" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vlasim-1926.html">Vlašim, </a>
                <a class="article-tags__item" title="Štítek: Český svaz ochránců přírody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesky-svaz-ochrancu-prirody-6960.html">Český svaz ochránců přírody, </a>
                <a class="article-tags__item" title="Štítek: Karlovarský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/karlovarsky-kraj-1204.html">Karlovarský kraj, </a>
                <a class="article-tags__item" title="Štítek: Horní Blatná" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/horni-blatna-17680.html">Horní Blatná, </a>
                <a class="article-tags__item" title="Štítek: Potůčky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/potucky-31872.html">Potůčky, </a>
                <a class="article-tags__item" title="Štítek: charitativní akce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/charitativni-akce-108647.html">charitativní akce</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="3749119666,346309847,4096153514,1648528651,1347160853,260239724,3752700136,125917242,957144944"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="sokolovsky_3749119666, sokolovsky_346309847, sokolovsky_4096153514, sokolovsky_1648528651, sokolovsky_1347160853, sokolovsky_260239724, sokolovsky_3752700136, sokolovsky_125917242, sokolovsky_957144944">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/drive-sidlo-bezdomovcu-zavod-bahnak-a-nyni-rodinne-domy-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Dříve sídlo bezdomovců, závod Bahňák a nyní rodinné domy" tabindex="-1" >
        <img src="https://g.denik.cz/51/8a/drive-sidlo-bezdomovcu-zavod-bahnak-a-nyni-rodinne-domy-01_denik-210-3x2.jpg" width="210" height="140" alt="Jižní lom" title="Jižní lom" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/51/8a/drive-sidlo-bezdomovcu-zavod-bahnak-a-nyni-rodinne-domy-01_denik-210-3x2.jpg 1x, https://g.denik.cz/51/8a/drive-sidlo-bezdomovcu-zavod-bahnak-a-nyni-rodinne-domy-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Sokolovsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Sokolovsko
        </a>
    

        <a class="box-article-tag" href="/galerie/jizni-lom.html?photo=1&amp;back=3749119666-2289-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/drive-sidlo-bezdomovcu-zavod-bahnak-a-nyni-rodinne-domy-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dříve sídlo bezdomovců, závod Bahňák a nyní rodinné domy</h3>
            Na Jižním lomu v Sokolově připraví město 36 nových stavebních parcel pro výstavbu rodinných domů.…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top2">
    <a class="box-article-left"
       href="/z-regionu/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Neuvěřitelné. Stoletá dáma z Plzně hraje na klavír a je tváří kalendáře" tabindex="-1" >
        <img src="https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2.jpg" width="210" height="140" alt="Soňa Koudelová s autorkou kalendáře a zároveň vedoucí stacionáře Olgou Čechovou, a u klavíru." title="Soňa Koudelová s autorkou kalendáře a zároveň vedoucí stacionáře Olgou Čechovou, a u klavíru." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2.jpg 1x, https://g.denik.cz/46/77/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-02_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare.html?photo=1&amp;back=346309847-8078-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>
        <a class="box-article-tag" href="/galerie/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare.html?photo=2&amp;back=346309847-8078-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/neuveritelne-stoleta-dama-z-plzne-hraje-na-klavir-a-je-tvari-kalendare-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Neuvěřitelné. Stoletá dáma z Plzně hraje na klavír a je tváří kalendáře</h3>
            /FOTO, VIDEO/ Žena hraje na klavír procítěně známou skladbu Život je jen náhoda. Před očima má…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/varsti-sharks-privitaji-v-laznich-prazskou-spartu-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Varští Sharks přivítají v lázních pražskou Spartu" tabindex="-1" >
        <img src="https://g.denik.cz/19/5a/mlade-pusky-sharks-opet-radily-vary-pripsaly-doma-sest-bodu-41_denik-210-3x2.jpg" width="210" height="140" alt="Sharks zapsali naposledy doma na para hokejový účet šest bodů, když porazili Havířov 6:2 a poté nováčka z Ostravy 8:2. Přidají další body i po utkání se Spartou? " title="Sharks zapsali naposledy doma na para hokejový účet šest bodů, když porazili Havířov 6:2 a poté nováčka z Ostravy 8:2. Přidají další body i po utkání se Spartou? " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/5a/mlade-pusky-sharks-opet-radily-vary-pripsaly-doma-sest-bodu-41_denik-210-3x2.jpg 1x, https://g.denik.cz/19/5a/mlade-pusky-sharks-opet-radily-vary-pripsaly-doma-sest-bodu-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        <a class="box-article-tag" href="/galerie/mlade-pusky-sharks-opet-radily-vary-pripsaly-doma-sest-bodu.html?photo=1&amp;back=4096153514-2292-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 43
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/varsti-sharks-privitaji-v-laznich-prazskou-spartu-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Varští Sharks přivítají v lázních pražskou Spartu</h3>
            /PARA HOKEJ/ Z pozice lídra České para hokejové ligy přivítají dnes od 14.30 hodin v tréninkové…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg" width="210" height="140" alt="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." title="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí</h3>
            Eutanázie ano, či ne? Třaskavé téma znovu otevřel loňský příběh sedmatřicetiletého Martina…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/miminka/foto-prave-jsme-se-narodili-20221030fgt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/46/09/prave-jsme-se-narodili-mnbgfds-09_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Regula (3490 g) přišel na svět v Plzni ve FN Lochotín 16. října ve 22:15 hodin. Maminka Kamila a tatínek Miroslav z Líšťan věděli, že čtyřletá Magdalénka bude mít brášku." title="Jakub Regula (3490 g) přišel na svět v Plzni ve FN Lochotín 16. října ve 22:15 hodin. Maminka Kamila a tatínek Miroslav z Líšťan věděli, že čtyřletá Magdalénka bude mít brášku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/46/09/prave-jsme-se-narodili-mnbgfds-09_denik-210-3x2.jpg 1x, https://g.denik.cz/46/09/prave-jsme-se-narodili-mnbgfds-09_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/miminka/" title="Rubrika Miminka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Miminka
        </a>
    

        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodilivbztr.html?photo=1&amp;back=1347160853-4492-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 14
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/miminka/foto-prave-jsme-se-narodili-20221030fgt.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Právě jsme se narodili</h3>
            Jako každý týden přinášíme fotografie miminek, která se narodila na západě Čech.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/letosni-houbarska-sezona-je-vyjimecna-rostly-i-hriby-smrkove-pod-lipami-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Hřiby smrkové pod lípami. Prohlédněte si popsané úlovky výjimečné sezony houbařů" tabindex="-1" >
        <img src="https://g.denik.cz/70/99/vyskov-houby-rijen-06_denik-210-3x2.jpg" width="210" height="140" alt="Čirůvka fialová." title="Čirůvka fialová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/70/99/vyskov-houby-rijen-06_denik-210-3x2.jpg 1x, https://g.denik.cz/70/99/vyskov-houby-rijen-06_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/houby-v-rijnu-v-okoli-vyskova.html?photo=1&amp;back=260239724-11613-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 95
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/letosni-houbarska-sezona-je-vyjimecna-rostly-i-hriby-smrkove-pod-lipami-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Hřiby smrkové pod lípami. Prohlédněte si popsané úlovky výjimečné sezony houbařů</h3>
            Outkovka hrbatá i chlupatá. Stmělka nálevkovitá, mlženka i statná. Šupinovka kostrbatá, nádherná,…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Venkov odstrčený i zachraňující" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg" width="210" height="140" alt="Danila Kovářová" title="Danila Kovářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Venkov odstrčený i zachraňující</h3>
            Na venkovské obyvatelstvo působí vzdálenost od města blahodárně. Lidé tu tak nepodlehnou moderním blbinám.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/z-regionu/ostrovska-teplarenska-odstupne-soudy-a-kde-je-pravda-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Ostrovská teplárenská: Odstupné, soudy. A kde je pravda?" tabindex="-1" >
        <img src="https://g.denik.cz/1/6b/kladivko-soud-soudce-ilustracn_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6b/kladivko-soud-soudce-ilustracn_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6b/kladivko-soud-soudce-ilustracn_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/ostrovska-teplarenska-odstupne-soudy-a-kde-je-pravda-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ostrovská teplárenská: Odstupné, soudy. A kde je pravda?</h3>
            Podle současného místostarosty Pavla Čekana se někdejší ředitel teplárny soudí kvůli odstupnému.…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/obrazem-lindak-bral-v-budapesti-titul-vicemistra-evropy-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Lindák bral v Budapešti titul vicemistra Evropy" tabindex="-1" >
        <img src="https://g.denik.cz/19/f1/lindak-bral-v-budapesti-titul-vicemistra-evropy_denik-210-3x2.jpg" width="210" height="140" alt="Lindák bral v Budapešti titul vicemistra Evropy." title="Lindák bral v Budapešti titul vicemistra Evropy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/19/f1/lindak-bral-v-budapesti-titul-vicemistra-evropy_denik-210-3x2.jpg 1x, https://g.denik.cz/19/f1/lindak-bral-v-budapesti-titul-vicemistra-evropy_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        <a class="box-article-tag" href="/galerie/lindak-bral-v-budapesti-titul-vicemistra-evropy.html?photo=1&amp;back=957144944-2293-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/obrazem-lindak-bral-v-budapesti-titul-vicemistra-evropy-20221105.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Lindák bral v Budapešti titul vicemistra Evropy</h3>
            /NATURÁLNÍ KULTURISTIKA/ Další cenný úspěch v podobě stříbra přihodil do své sbírky naturální…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: S čím pomůžou odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg" width="210" height="140" alt="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." title="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/bydleni/" title="Rubrika Bydlení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Bydlení
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici.html?photo=1&amp;back=3873258833-13128-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: S čím pomůžou odborníci</h3>
            Při přestavbě staršího domu se mohou objevit skryté vady, které vám v konečném důsledku přinesou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg" width="210" height="140" alt="Michael Schumacher" title="Michael Schumacher" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg 1x, https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/michael-schumacher-stav-dnes.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není</h3>
            Na konci prosince to bude už 9 let, co se závodník Michael Schumacher vážně poranil během…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum" tabindex="-1" >
        <img src="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg" width="210" height="140" alt="Mosazná koule" title="Mosazná koule" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety.html?photo=1&amp;back=2584965557-24564-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum</h3>
            Zajímavé a poněkud záhadné předměty vystavuje ve foyer teplického zámku Regionální muzeum v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg" width="210" height="140" alt="Kateřinská jeskyně." title="Kateřinská jeskyně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy</h3>
            To, že obliba malovat na stěny obrázky nebo se na ně podepisovat není výdobytek moderní doby,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách" tabindex="-1" >
        <img src="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png 1x, https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/damska-jizda/" title="Rubrika Dámská jízda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Dámská jízda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách</h3>
            Přizpůsobit rychlost situaci je zásadní podmínkou bezpečné jízdy. A rozhodně to neznamená pouhé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tady vyrůstala slavná herečka Gwyneth Paltrow" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg" width="210" height="140" alt="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" title="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tady vyrůstala slavná herečka Gwyneth Paltrow</h3>
            Dům z dětství Gwyneth Paltrow v kalifornské Santa Monice je na trhu! V současné době je na prodej…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky" tabindex="-1" >
        <img src="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg" width="210" height="140" alt="Streamovací služba Netflix." title="Streamovací služba Netflix." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky</h3>
            Nejpopulárnější streamovací platformě Netflix začíná v poslední době téct do bod. Zvětšuje se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg" width="210" height="140" alt="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " title="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg 1x, https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!</h3>
            Med je nejen vynikající pochoutka, ale také elixír zdraví. Jak správně byste ho měli skladovat,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg" width="210" height="140" alt="Galeristka Alexandra Karpuchina podporuje i začínající umělce." title="Galeristka Alexandra Karpuchina podporuje i začínající umělce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/vitejte-u-galeristky-alexandry-karpuchiny.html?photo=1&amp;back=2817115629-13131-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem</h3>
            K umění má galeristka Alexandra Karpuchina odjakživa blízko. Sama se chtěla vydat na uměleckou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg" width="210" height="140" alt="Víte, jaké nejčastější nemoci kočky mohou potkat?" title="Víte, jaké nejčastější nemoci kočky mohou potkat?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg 1x, https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest</h3>
            Máte-li doma kočku, nebo i více koček, pak vám určitě záleží na tom, aby byla zdravá a v pohodě.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas" tabindex="-1" >
        <img src="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg" width="210" height="140" alt="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." title="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/rakovina-slinivky-se-nevyhyba-ani-celebritam.html?photo=1&amp;back=2240548014-13130-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas</h3>
            Zhoubné nádory slinivky břišní se řadí mezi nejvíce agresivní formu rakoviny. Největším problémem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Sezení není pro tělo zdravé. Jak dosáhnout úlevy?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg" width="210" height="140" alt="656511280" title="656511280" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg 1x, https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Sezení není pro tělo zdravé. Jak dosáhnout úlevy?</h3>
            Máte práci v kanceláři, kde musíte dlouho sedět? Pokud ano, možná zažíváte stres duševní i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sokolovsky.denik.cz/zvireci-denik/utoku-psu-a-kocek-na-divoka-zvirata-pribyva.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Útoků psů a koček na divoká zvířata přibývá. Nezodpovědní majitelé dělají chyby" tabindex="-1" >
        <img src="https://g.denik.cz/1/d4/0001-d221103xrgz01_denik-210-3x2.png" width="210" height="140" alt="Majitelé psů si často neuvědomí, že volný pohyb jejich zvířete způsobí úhyn divokých zvířat" title="Majitelé psů si často neuvědomí, že volný pohyb jejich zvířete způsobí úhyn divokých zvířat" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d4/0001-d221103xrgz01_denik-210-3x2.png 1x, https://g.denik.cz/1/d4/0001-d221103xrgz01_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/utoku-psu-a-kocek-na-divoka-zvirata-pribyva.html?photo=1&amp;back=3905906626-13585-51" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sokolovsky.denik.cz/zvireci-denik/utoku-psu-a-kocek-na-divoka-zvirata-pribyva.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Útoků psů a koček na divoká zvířata přibývá. Nezodpovědní majitelé dělají chyby</h3>
            Jdete přírodou, telefonujete a váš pes pobíhá kolem. Idylka. Ovšem až do té doby, kdy kvůli vaší…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg" width="210" height="140" alt="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" title="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petra-cernocka-o-vnucce.html?photo=1&amp;back=1590233653-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička</h3>
            Petra Černocká je pyšná babička jedenáctileté Olivie Coco, která po ní zdědila umělecké nadání a…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Sokolovsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5fef15e4581f51bdfbc0ed555189a07a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii chybělo málo" target="_blank" rel="noopener">
                VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0b94a48ea5de934274e225f22faeb9b2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin přichází o dalšího spojence! Od Číny dostal drsný vzkaz" target="_blank" rel="noopener">
                Putin přichází o dalšího spojence! Od Číny dostal drsný…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset2" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/2/5/9/3597259-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 16.11.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/4/9/4/7/3584947-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 08.11.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/8/3/0/1/3588301-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 16.11.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/6/3/4/4/3566344-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 31.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=sokolovsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/9/8/6/4/3589864-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 08.11.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-v-upravne-surovin-palic-66306931-wb16qm.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník v úpravně surovin-palič, 29 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dělník v úpravně surovin-palič, 29 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cerpaci-stanice-66328919-wfceyg.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha čerpací stanice, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha čerpací stanice, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pizzar-65868625-wnyj4p.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pizzař, 31 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pizzař, 31 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel--pracovnik-66095637-whkum8.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vychovatel - pracovník odborného zacházení ve vězeňství, 28 110 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Vychovatel - pracovník odborného zacházení ve vězeňství, 28 110 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-57967103-wunzgs.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zámečník, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zámečník, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny-dozorce-66481569-wgtphz.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Strážný, dozorce, 32 260 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Strážný, dozorce, 32 260 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-61000885-wpa58c.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kuchař/ka, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-odborneho-zachazeni-63679997-wr4jp4.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník odborného zacházení ve vězeňství - vychovatel, 29 790 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník odborného zacházení ve vězeňství - vychovatel, 29 790 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-5-EcoBoos-Kombi-1656504284799769.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5TDCI-88k-Hatchback-16644499934001200.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0i-107kw-Sedan-Limuzina-164138953858434.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-Di-MPV-16654141290150.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v B" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-Max servisní knížka, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Transit/Transit-2-2-TDCI-10-Kombi-1649772178194102.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Ti-VCT-Kombi-1666278297997132.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0TDCi-100-MPV-1664876316036723.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-Max servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-77kW-Hatchback-166661838849030.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-Max první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-rs-2-0tdi-dsg-18alu-17647119.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi RS 2,0TDi,DSG,18ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi RS 2,0TDi,DSG,18ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-d5-awd-4x4-automat-kuze-7040821.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC70 D5 AWD, 4X4, Automat, Kůže" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC70 D5 AWD, 4X4, Automat, Kůže
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-5-tsi-navigace-54000252.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.5 TSI, NAVIGACE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.5 TSI, NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-serv-kniha-tempomat-54002364.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.6 TDI, Serv.kniha, Tempomat" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.6 TDI, Serv.kniha, Tempomat
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/nafta/skoda-karoq-1-6-tdi-style-54000642.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq 1.6 TDI, STYLE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Karoq 1.6 TDI, STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-serv-kniha-navi-54000741.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI, Serv.kniha, Navi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat 2.0 TDI, Serv.kniha, Navi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-2-0tdi-110kw-17alu-17647121.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0TDi,110kw,17ALU" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2,0TDi,110kw,17ALU
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/benzin/fiat-tipo-kombi-life-1-0-fireflay-100-k-34474261.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat Tipo Kombi Life 1,0 FireFlay 100 k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat Tipo Kombi Life 1,0 FireFlay 100 k
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-sokolov-jelinkova-1896-4147415#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Jelínkova 1896 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Jelínkova 1896 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sokolov-jednoty-4147362#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Jednoty Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Jednoty Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-marie-majerove-4147254#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Marie Majerové Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Marie Majerové Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-horni-slavkov-postovni-655-11-4147161#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Slavkov, Poštovní 655/11 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Horní Slavkov, Poštovní 655/11 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dasnice-4146524#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dasnice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dasnice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vintirov-4146304#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vintířov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vintířov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sokolov-dvorakova-4146120#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sokolov, Dvořákova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Sokolov, Dvořákova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-loket-sportovni-4146021#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loket, Sportovní Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Loket, Sportovní Pronájem bytu 1+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/sokolovsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=sokolovsky&backUrl=https://sokolovsky.denik.cz/zpravy_region/lide-podporili-charitativni-akci-zachrannou-stanici-zvirat-20221031.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001667568020/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
