
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'sokolovsky.denik.cz',
		'rubrikaTitle': 'Sokolovsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Oprava smuteční síně se prodraží",
		'tag': ["dlažba", "Sokolov", "Antonín z Padovy", "Renata Oulehlová"],
		'author': 'Roman Cichocki',
			'publishedDateTime': "2020-07-07T05:57:00+02:00",
        	'modifiedDateTime': "2020-07-07T05:57:00+02:00",
			'articleID': 3435201421,
			'back': "3435201421-2289-51",
		'image': "https:\/\/g.denik.cz\/24\/8c\/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Sokolovský deník", 'link':"sokolovsky.denik.cz"},
			{'name':"Sokolovsko", 'link':"https:\/\/sokolovsky.denik.cz\/zpravy_region\/"},
			{'name':"Oprava smuteční síně se prodraží", 'link':"https:\/\/sokolovsky.denik.cz\/zpravy_region\/smutecni-sin-se-prodrazi-20200706.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/sokolovsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html",
            "name": "www.denik.cz",
            "headline": "Oprava smuteční síně se prodraží",
            "description": "Oprava smuteční síně v Sokolově se prodraží o zhruba čtvrt milionu korun. Může za to podloží, jehož stav dělníci odhalili až po odkrytí dlažby.",
            "articleBody":
                    "„Není tam soudržný povrch, jaký by měl pod každou dlažbou správně být. To znamená, že když dělníci sundávali starou dlažbu, tak jim povrch odcházel i s betonovou vrstvou pod ním. A pak už byla zemina. Nelze tak udělat původní záměr, kdy se na betonovou vrstvu měla vylít nivelační hmota a na ni položit dlažba nová. Proto jsou vícepráce za 234 tisíc korun,“ vysvětlila navýšení vedoucí odboru rozvoje města Kateřina Klepáčková.\nPodle starostky města Renaty Oulehlové se smuteční síň rekonstruovala naposledy v roce 1981. „Od té doby v objektu smuteční síně hořelo a vytopila jej i voda,“ připomněla starostka.\nRekonstrukce se navíc i prodlouží, a to do konce července. Stejně dlouho se budou i nadále smuteční obřady konat v klášterním kostele svatého Antonína Paduánského, který město zvolilo jako důstojnou náhradu na rozloučení. Zajímavostí v této souvislosti může být i fakt, že pod klášterem je podzemní krypta, kde bylo do roku 1932 pohřbeno 52 příslušníků nosticovského rodu.\n\nKlášter město plánuje využít i v budoucnu pro rozloučení s osobnostmi, u kterých se dá očekávat velký zájem veřejnosti.\nCelkové náklady na rekonstrukci jsou 1,633 milionu korun. Nové budou omítky, světla, elektrorozvody čeká revize, nový mobiliář, katafalk, řečnický pult a ozvučení, u kterého spolupracují i zástupci pohřebních služeb."
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."
                ,"width": 1600,
                "height": 1200
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-07T05:57:00+02:00",
            "dateModified": "2020-07-06T22:41:59+02:00",
            "datePublished": "2020-07-07T05:57:00+02:00",
            "keywords": "",
            "genre": "Sokolovsko",
            "author": {
                "@type": "Person",
                "name": "Roman Cichocki"
            },
            "editor": {
                "@type": "Person",
                "name": "Roman Cichocki"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Sokolovský deník",
            "item": "https:\/\/sokolovsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Sokolovsko",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Oprava smuteční síně se prodraží",
            "item": "https:\/\/sokolovsky.denik.cz\/zpravy_region\/smutecni-sin-se-prodrazi-20200706.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Oprava smuteční síně se prodraží - Sokolovský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Oprava smuteční síně v Sokolově se prodraží o zhruba čtvrt milionu korun. Může za to podloží, jehož stav dělníci odhalili až po odkrytí dlažby.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Roman Cichocki">


	<meta property="og:site_name" content="Sokolovský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html">
	<meta property="og:title" content="Oprava smuteční síně se prodraží">
	<meta property="og:description" content="Oprava smuteční síně v Sokolově se prodraží o zhruba čtvrt milionu korun. Může za to podloží, jehož stav dělníci odhalili až po odkrytí dlažby.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Oprava smuteční síně se prodraží">
	<meta name="twitter:description" content="Oprava smuteční síně v Sokolově se prodraží o zhruba čtvrt milionu korun. Může za to podloží, jehož stav dělníci odhalili až po odkrytí dlažby.">
	<meta property="og:image" content="https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/">
    <meta property="article:published_time" content="2020-07-07T05:57:00+02:00">
    <meta property="article:modified_time" content="2020-07-07T05:57:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://sokolovsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Sokolovský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/sokolovsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Fsmutecni-sin-se-prodrazi-20200706.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Fsmutecni-sin-se-prodrazi-20200706.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/smutecni-sin-se-prodrazi-20200706.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion sokolovsky_denik">

            <li>

                <a href="https://sokolovsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sokolov', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" href="/mikroregion/sokolov.html">SOKOLOV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kraslice', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" href="/mikroregion/kraslice.html">KRASLICE</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_chodov', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" href="/mikroregion/chodov.html">CHODOV</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://sokolovsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_sokolovsko', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  class="active">
Sokolovsko
        </a>
    </li>
    <li class="item">
        <a href="https://sokolovsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://sokolovsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://sokolovsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://sokolovsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://sokolovsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://sokolovsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/smutecni-sin-se-prodrazi-20200706.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Koronavirus, rady:</h3>
            <a href="https://sokolovsky.denik.cz/uzitecne-informace/koronavirus-na-karlovarsku-projdete-si-dulezite-informace-omezeni-a-rady-20200312.html" class="text">Koronavirus na Sokolovsku: Projděte si důležité informace, omezení</a>
            <a href="#close" class="close" data-title="koronavirus-na-sokolovsku-projdete-si-dulezite-informace-omezeni">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Oprava smuteční síně se prodraží</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 05:57 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html&text=Oprava%20smute%C4%8Dn%C3%AD%20s%C3%ADn%C4%9B%20se%20prodra%C5%BE%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Fsmutecni-sin-se-prodrazi-20200706.html&subject=Oprava%20smute%C4%8Dn%C3%AD%20s%C3%ADn%C4%9B%20se%20prodra%C5%BE%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Oprava smuteční síně v Sokolově se prodraží o zhruba čtvrt milionu korun. Může za to podloží, jehož stav dělníci odhalili až po odkrytí dlažby.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=pohreb-posledni-rozlouceni-smutecni-kvetina-rakev&amp;s=24&amp;back=3435201421-2289-51&amp;photo=1">
        <img src="https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9.jpg 1x, https://g.denik.cz/24/8c/pohreb-posledni-rozlouceni-smutecni-kvetina-rakev_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: DENÍK/Radka Doležalová
	</span>
</div>

        <div class="article-text article-content bbtext"><p>„Není tam soudržný povrch, jaký by měl pod každou dlažbou správně být. To znamená, že když dělníci sundávali starou dlažbu, tak jim povrch odcházel i s betonovou vrstvou pod ním. A pak už byla zemina. Nelze tak udělat původní záměr, kdy se na betonovou vrstvu měla vylít nivelační hmota a na ni položit dlažba nová. Proto jsou vícepráce za 234 tisíc korun,“ vysvětlila navýšení vedoucí odboru rozvoje města Kateřina Klepáčková.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Podle starostky města Renaty Oulehlové se smuteční síň rekonstruovala naposledy v roce 1981. „Od té doby v objektu smuteční síně hořelo a vytopila jej i voda,“ připomněla starostka.</p>
<p>Rekonstrukce se navíc i prodlouží, a to do konce července. Stejně dlouho se budou i nadále smuteční obřady konat v klášterním kostele svatého Antonína Paduánského, který město zvolilo jako důstojnou náhradu na rozloučení. Zajímavostí v této souvislosti může být i fakt, že pod klášterem je podzemní krypta, kde bylo do roku 1932 pohřbeno 52 příslušníků nosticovského rodu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://sokolovsky.denik.cz/zpravy_region/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok-20200706.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-150-3x2.jpg" width="150" height="100" alt="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." title="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." srcset="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-150-3x2.jpg 1x, https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bečov má zlatý klenot. Cheb ho získá za rok</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Klášter město plánuje využít i v budoucnu pro rozloučení s osobnostmi, u kterých se dá očekávat velký zájem veřejnosti.</p>
<p>Celkové náklady na rekonstrukci jsou 1,633 milionu korun. Nové budou omítky, světla, elektrorozvody čeká revize, nový mobiliář, katafalk, řečnický pult a ozvučení, u kterého spolupracují i zástupci pohřebních služeb.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/roman-cichocki-2036.html">Roman Cichocki</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 05:57</span>
    <a href="/diskuse/nova/kR8bt.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html&text=Oprava%20smute%C4%8Dn%C3%AD%20s%C3%ADn%C4%9B%20se%20prodra%C5%BE%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fsokolovsky.denik.cz%2Fzpravy_region%2Fsmutecni-sin-se-prodrazi-20200706.html&subject=Oprava%20smute%C4%8Dn%C3%AD%20s%C3%ADn%C4%9B%20se%20prodra%C5%BE%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dlažba" href="/tagy/dlazba-11182.html">dlažba, </a></li>
                    <li><a title="Štítek: Sokolov" href="/tagy/sokolov-992.html">Sokolov, </a></li>
                    <li><a title="Štítek: Antonín z Padovy" href="/tagy/antonin-z-padovy-17341.html">Antonín z Padovy, </a></li>
                    <li><a title="Štítek: Renata Oulehlová" href="/tagy/renata-oulehlova-7178.html">Renata Oulehlová</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="110805054,3823058239,2834040573,1110366010,1747485286,467245976,4105285356,2340579880,1169261998"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/cvici-i-ctyrikrat-tydne-v-utery-oslavi-90-let-20200706.html"  title="číst článek: Cvičí i čtyřikrát týdně. V úterý oslaví 90 let" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/55/cvici-i-ctyrikrat-tydne-v-utery-oslavi-90-let_denik-210-3x2.jpg" width="210" height="140" alt="Zdena Hůrková oslaví v úterý 7. července 90 let." title="Zdena Hůrková oslaví v úterý 7. července 90 let." srcset="https://g.denik.cz/46/55/cvici-i-ctyrikrat-tydne-v-utery-oslavi-90-let_denik-210-3x2.jpg 1x, https://g.denik.cz/46/55/cvici-i-ctyrikrat-tydne-v-utery-oslavi-90-let_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/cvici-i-ctyrikrat-tydne-v-utery-oslavi-90-let-20200706.html"      
>
            <h3 class="box-article-title fs20">Cvičí i čtyřikrát týdně. V úterý oslaví 90 let</h3>
            <h4 class="box-article-perex fs16">Oslaví úctyhodných 90 let, přesto je tělem i duší stále aktivní sportovkyní.  </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok-20200706.html"  title="číst článek: Bečov má zlatý klenot. Cheb ho získá za rok" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-210-3x2.jpg" width="210" height="140" alt="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." title="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." srcset="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-210-3x2.jpg 1x, https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok-20200706.html"      
>
            <h3 class="box-article-title fs20">Bečov má zlatý klenot. Cheb ho získá za rok</h3>
            <h4 class="box-article-perex fs16">Dvě historická města v Karlovarském kraji se dočkají své zlaté mince. Jedním z nich je Bečov nad…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-500/hatchback/hybridni/fiat-500-1-0-70k-lounge-bsg-34477015.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34477015_39/1590763274" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-500/hatchback/hybridni/fiat-500-1-0-70k-lounge-bsg-34477015.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat 500</h3>
	                   	<div> 1.0 70k LOUNGE BSG     …</div>
	                	<div class="service-box-strong">340 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-tdi-110-dsg-acc-line-kameranav-11381742.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11381742_1/1593158076" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-tdi-110-dsg-acc-line-kameranav-11381742.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Leon</h3>
	                   	<div>TDI-110 DSG ACC LINE…</div>
	                	<div class="service-box-strong">279 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-500l/kombi/benzin/fiat-500l-city-cross-1-4-6mt-95k-plus-34470315.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34470315_28/1591097396" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-500l/kombi/benzin/fiat-500l-city-cross-1-4-6mt-95k-plus-34470315.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat 500L</h3>
	                   	<div>City Cross 1,4 6MT 95k…</div>
	                	<div class="service-box-strong">245 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vylety/za-capky-k-prohorskemu-hradku-20200703.html"  title="číst článek: Vyjeďte si na kole: Za Čapky k Prohořskému hrádku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/67/cyklovylet-2020-01-200703-002_denik-210-3x2.jpg" width="210" height="140" alt="Na kolo vždy s úsměvem." title="Na kolo vždy s úsměvem." srcset="https://g.denik.cz/46/67/cyklovylet-2020-01-200703-002_denik-210-3x2.jpg 1x, https://g.denik.cz/46/67/cyklovylet-2020-01-200703-002_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vylety/" title="Rubrika Tipy na výlety"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na výlety
    </a>
        <a class="box-article-tag" href="/galerie/za-capky-k-prohorskemu-hradku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/tipy-na-vylety/za-capky-k-prohorskemu-hradku-20200703.html"      
>
            <h3 class="box-article-title fs20">Vyjeďte si na kole: Za Čapky k Prohořskému hrádku</h3>
            <h4 class="box-article-perex fs16">Dnešní trasa vede po zpevněných cestách nebo málo frekventovaných silnicích. Mohli bychom ji…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnicti-asistenti-49467023-ws3y6q.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotničtí asistenti</h3>
				       	<div>Způsob hlášení uchazečů: - Životopis zasílejte na…</div>
				       	<div class="service-box-strong">23 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lekar--bez-atestace-49350427-wj9h6q.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Lékař - bez atestace</h3>
				       	<div>Způsob kontaktu: - telefonicky 778 469 779,…</div>
				       	<div class="service-box-strong">60 990 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lekar-49309893-w5cgjr.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Lékař</h3>
				       	<div>Způsob kontaktu uchazeče: e-mailem   martina…</div>
				       	<div class="service-box-strong">32 700 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/most-je-opraveny-ma-cihlove-oranzovou-barvu-20200706.html"  title="číst článek: Most je opravený. Má cihlově oranžovou barvu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-210-3x2.jpg" width="210" height="140" alt="Most do Hájů prošel rekonstrukcí." title="Most do Hájů prošel rekonstrukcí." srcset="https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-210-3x2.jpg 1x, https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/most-je-opraveny-ma-cihlove-oranzovou-barvu-20200706.html"      
>
            <h3 class="box-article-title fs20">Most je opravený. Má cihlově oranžovou barvu</h3>
            <h4 class="box-article-perex fs16">Oprava mostu do Hájů v ulici Osvobození v Chebu byla dokončena. Jsou hotovy izolace mostovky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/patrani-po-seniorovi-melo-stastni-konec-20200706.html"  title="číst článek: Pátrání po seniorovi mělo šťastný konec" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-210-3x2.jpg" width="210" height="140" alt="Pátrací akce." title="Pátrací akce." srcset="https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-210-3x2.jpg 1x, https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/patraci-akcesafe.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/patrani-po-seniorovi-melo-stastni-konec-20200706.html"      
>
            <h3 class="box-article-title fs20">Pátrání po seniorovi mělo šťastný konec</h3>
            <h4 class="box-article-perex fs16">Šťastný konec mělo pátrání po devětasedmdesátiletému seniorovi. Odešel z Domu klidného stáří ve…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horni-slavkov-dlouha-3951561#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f039596651944.68227390.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-horni-slavkov-dlouha-3951561#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Horní Slavkov, Dlouhá">Horní Slavkov, Dlouhá</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">379 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chodov-vitezna-3951389#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f02438d3f0b45.76318364.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chodov-vitezna-3951389#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Chodov, Vítězná">Chodov, Vítězná</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">799 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-manesova-3951143#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f03961fae9470.24310951.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-manesova-3951143#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Sokolov, Mánesova">Sokolov, Mánesova</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/maxijedlik-pripravil-tentokrat-cervene-zeli-s-pomerancem-a-badyanem-20200706.html"  title="číst článek: Maxijedlík připravil tentokrát červené zelí s pomerančem a badyánem" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/19/95666478-2521659628max13091-3404864735840043008-n_denik-210-3x2.jpg" width="210" height="140" alt="Červené zelí s pomerančem podle Maxijedlíka." title="Červené zelí s pomerančem podle Maxijedlíka." srcset="https://g.denik.cz/18/19/95666478-2521659628max13091-3404864735840043008-n_denik-210-3x2.jpg 1x, https://g.denik.cz/18/19/95666478-2521659628max13091-3404864735840043008-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/maxijedlikovo-cervene-zeli.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/maxijedlik-pripravil-tentokrat-cervene-zeli-s-pomerancem-a-badyanem-20200706.html"      
>
            <h3 class="box-article-title fs20">Maxijedlík připravil tentokrát červené zelí s pomerančem a badyánem</h3>
            <h4 class="box-article-perex fs16">Dobrý den, zasílám můj další recept, a to červené zelí s pomerančem a badyánem podle Maxijedlíka,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dvojici-chytili-policiste-primo-pri-kradezi-20200706.html"  title="číst článek: Dvojici chytili policisté přímo při krádeži" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/f3/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-vff_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/f3/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-vff_denik-210-3x2.jpg 1x, https://g.denik.cz/74/f3/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-vff_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/dvojici-chytili-policiste-primo-pri-kradezi-20200706.html"      
>
            <h3 class="box-article-title fs20">Dvojici chytili policisté přímo při krádeži</h3>
            <h4 class="box-article-perex fs16">Jednačtyřicetiletou ženu z Chebska a o šest let mladšího muže z Karlovarska policisté stíhají pro…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-kulturu/tip-na-pondeli-6-cervence-femme-fatale-fest-20200706.html"  title="číst článek: Tip na pondělí 6. července: Femme Fatale Fest" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/51/17/img-20200530-163917-hh1_denik-210-3x2.jpg" width="210" height="140" alt="Na Malé scéně u loketského amfiteátru se konalo i 1. Loketské VyOsení." title="Na Malé scéně u loketského amfiteátru se konalo i 1. Loketské VyOsení." srcset="https://g.denik.cz/51/17/img-20200530-163917-hh1_denik-210-3x2.jpg 1x, https://g.denik.cz/51/17/img-20200530-163917-hh1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-kulturu/" title="Rubrika Tipy na kulturu"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na kulturu
    </a>

        </div>
        <a href="/tipy-na-kulturu/tip-na-pondeli-6-cervence-femme-fatale-fest-20200706.html"      
>
            <h3 class="box-article-title fs20">Tip na pondělí 6. července: Femme Fatale Fest</h3>
            <h4 class="box-article-perex fs16">Speciální hudební večer vynikajících zpěvaček a umělkyň je připraven dnes na Malé scéně u…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu-20200705.html"  title="číst článek: Seismometry i vrtné jádro byly k vidění v seismomuzeu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/85/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu-29_denik-210-3x2.jpg" width="210" height="140" alt="V prostorách seismologického muzea ve Skalné si mohli všichni zájemci prohlédnout zdejší historické exponáty." title="V prostorách seismologického muzea ve Skalné si mohli všichni zájemci prohlédnout zdejší historické exponáty." srcset="https://g.denik.cz/18/85/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu-29_denik-210-3x2.jpg 1x, https://g.denik.cz/18/85/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu-29_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>

        </div>
        <a href="/z-regionu/seismometry-i-vrtne-jadro-byly-k-videni-v-seismomuzeu-20200705.html"      
>
            <h3 class="box-article-title fs20">Seismometry i vrtné jádro byly k vidění v seismomuzeu</h3>
            <h4 class="box-article-perex fs16">V prostorách seismologického muzea ve Skalné si mohli všichni zájemci prohlédnout zdejší…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok-20200706.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-120-3x2.jpg" width="120" height="80" alt="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." title="Pamětní minci získal hrad Bečov. V příštím roce to bude Cheb." srcset="https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-120-3x2.jpg 1x, https://g.denik.cz/18/8c/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Sokolovsko"     
>
        
        Sokolovsko
    </a>

        </div>
        <a href="/zpravy_region/becov-ma-zlaty-klenot-cheb-ho-ziska-za-rok-20200706.html" tabindex="-1" title="číst článek: Bečov má zlatý klenot. Cheb ho získá za rok" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bečov má zlatý klenot. Cheb ho získá za rok</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/most-je-opraveny-ma-cihlove-oranzovou-barvu-20200706.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-120-3x2.jpg" width="120" height="80" alt="Most do Hájů prošel rekonstrukcí." title="Most do Hájů prošel rekonstrukcí." srcset="https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-120-3x2.jpg 1x, https://g.denik.cz/18/78/most-je-opraveny-ma-cihlove-oranzovou-barvu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Sokolovsko"     
>
        
        Sokolovsko
    </a>

        </div>
        <a href="/zpravy_region/most-je-opraveny-ma-cihlove-oranzovou-barvu-20200706.html" tabindex="-1" title="číst článek: Most je opravený. Má cihlově oranžovou barvu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Most je opravený. Má cihlově oranžovou barvu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/patrani-po-seniorovi-melo-stastni-konec-20200706.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-120-3x2.jpg" width="120" height="80" alt="Pátrací akce." title="Pátrací akce." srcset="https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-120-3x2.jpg 1x, https://g.denik.cz/18/1b/patrani-po-seniorovi-melo-stastni-konec-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Sokolovsko"     
>
        
        Sokolovsko
    </a>

        </div>
        <a href="/zpravy_region/patrani-po-seniorovi-melo-stastni-konec-20200706.html" tabindex="-1" title="číst článek: Pátrání po seniorovi mělo šťastný konec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pátrání po seniorovi mělo šťastný konec</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/maxijedlik-pripravil-tentokrat-cervene-zeli-s-pomerancem-a-badyanem-20200706.html" tabindex="-1" title="číst článek: Maxijedlík připravil tentokrát červené zelí s pomerančem a badyánem">
			        <h3 class="ugc-promo__article-title">Maxijedlík připravil tentokrát červené zelí s pomerančem a badyánem</h3>
			    </a>
				<a href="/ctenar-reporter/pochlubili-jste-se-svymi-zvirecimi-spolubydlicimi-20200705.html" tabindex="-1" title="číst článek: Pochlubili jste se svými zvířecími spolubydlícími">
			        <h3 class="ugc-promo__article-title">Pochlubili jste se svými zvířecími spolubydlícími</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;sokolovsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461693259"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d024ad62ea516de158be4c4038667a44.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/meditace/jednoducha-meditace-20190902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduchá meditace" target="_blank">
                <h3 class="box-article-title fs16">Jednoduchá meditace</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf84443efa5c763f9f0c6aaa2f1e0abb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/co-nam-radi-joga-a-ajurveda-delat-pro-sve-zdravi-v-lete-20200628.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozhovor: co radí jóga a ájurvéda dělat v létě?" target="_blank">
                <h3 class="box-article-title fs16">Rozhovor: co radí jóga a ájurvéda dělat v létě?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/velky-test-nanuku-ktere-z-nich-jsou-nejkvalitnejsi-tyto-zabodovaly-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f3d2ec3827f5888b2c0750981e3ef0d7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/velky-test-nanuku-ktere-z-nich-jsou-nejkvalitnejsi-tyto-zabodovaly-nejvic.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Velký test nanuků! Které z nich jsou nejkvalitnější? Tyto zabodovaly nejvíc" target="_blank">
                <h3 class="box-article-title fs16">Velký test nanuků! Které z nich jsou nejkvalitnější? Tyto…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kolektivni-imunita-proti-covid-19-studie-jasne-ukazala-jak-to-s-ni-je.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/208d6a924dca29d9eb28927d20358518.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kolektivni-imunita-proti-covid-19-studie-jasne-ukazala-jak-to-s-ni-je.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'sokolovsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kolektivní imunita proti Covid-19 nebude fungovat, varuje studie" target="_blank">
                <h3 class="box-article-title fs16">Kolektivní imunita proti Covid-19 nebude fungovat, varuje…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-20180531.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6b/celebrity-plavky-velka_denik-120-3x2.jpg" width="120" height="80" alt="Super postavy známých tváří, kterým je přes čtyřicet" title="Super postavy známých tváří, kterým je přes čtyřicet" srcset="https://g.denik.cz/120/6b/celebrity-plavky-velka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6b/celebrity-plavky-velka_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-celebrit-v-bikinach-temto-damam-byste-jejich-vek-rozhodne-nehadali-20180531.html" tabindex="-1" title="číst článek: Fotogalerie CELEBRIT v BIKINÁCH: Těmto dámám byste JEJICH VĚK rozhodně NEHÁDALI"      target="_blank"
>
            <h3 class="box-article-title fs16">Fotogalerie CELEBRIT v BIKINÁCH: Těmto dámám byste JEJICH VĚK rozhodně NEHÁDALI</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-princ-philip-dvojcata-v-case.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/98/princ-philip-princ-harry-4_denik-120-3x2.jpg" width="120" height="80" alt="Princ Philip a Princ Harry" title="Princ Philip a Princ Harry" srcset="https://g.denik.cz/56/98/princ-philip-princ-harry-4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/98/princ-philip-princ-harry-4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-princ-philip-dvojcata-v-case.html" tabindex="-1" title="číst článek: Princ Harry a Princ Philip: Dvojčata v čase. Ti dva jako by si z oka vypadli!"      target="_blank"
>
            <h3 class="box-article-title fs16">Princ Harry a Princ Philip: Dvojčata v čase. Ti dva jako by si z oka vypadli!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-6-7-12-7-2020-20200706.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Horoskopy
    </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-6-7-12-7-2020-20200706.html" tabindex="-1" title="číst článek: Horoskop na 6. 7. - 12. 7. 2020"      target="_blank"
>
            <h3 class="box-article-title fs16">Horoskop na 6. 7. - 12. 7. 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-hedvika-nasili-muz-odchod-30000703.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/be/dokonala-zena-d200703z06jx2_denik-120-3x2.jpg" width="120" height="80" alt="Dokonalá žena" title="Dokonalá žena" srcset="https://g.denik.cz/127/be/dokonala-zena-d200703z06jx2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/be/dokonala-zena-d200703z06jx2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-hedvika-nasili-muz-odchod-30000703.html" tabindex="-1" title="číst článek: Hedvika: Muž je násilník, ale dcery to za ním táhne"      target="_blank"
>
            <h3 class="box-article-title fs16">Hedvika: Muž je násilník, ale dcery to za ním táhne</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/9/4/3/9/1869439-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/5/2/0/8/4/1852084-500-810.jpg" width="180" alt="PENNY MARKET - Hurá na dovolenou">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Hurá na dovolenou
                        <div class="prometheus-date">25.06. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/9/0/1875790-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.07. - 25.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/0/8/9/7/1870897-500-810.jpg" width="180" alt="Lidl - Booombastické ceny">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">06.07. - 12.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/7/8/8/1/1787881-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.05. - 14.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-49309893-w5cgjr.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lékař, 32 700 Kč">
				       	Lékař, 32 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sefkuchar-49412633-wrw2gt.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Šéfkuchař, 37 000 Kč">
				       	Šéfkuchař, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-49362359-wyysmd.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lékař, 65 400 Kč">
				       	Lékař, 65 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-kolovych-pasovych-49306661-wcy5m6.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Strojník kolových ,pásových rypadel - nakladačů, 35 000 Kč">
				       	Strojník kolových ,pásových rypadel - nakladačů, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnilk-zednik-51509529-wj8bqh.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavební dělnílk, zedník, 50 000 Kč">
				       	Stavební dělnílk, zedník, 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-vyrobku-49349171-wu7m4c.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Montážní dělník výrobků, 30 000 Kč">
				       	Montážní dělník výrobků, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik--pomocny-49386909-w7udhv.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavební dělník - pomocný zedník, 20 000 Kč">
				       	Stavební dělník - pomocný zedník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-49442901-wsyypw.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Šička, 20 500 Kč">
				       	Šička, 20 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-TDI-140-STY-Kombi-1583224029093869.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Škoda Superb první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-Kupe-3-0-TD-Sportovni-Kupe-15834277243830.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Audi A5 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0TDI-S-l-Kombi-157115180020616893.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 servisní knížka, koupeno v D, nehavarované">
			          	Audi A6 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-9-CDTi-7-Kombi-159408939188042.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira první majitel">
			          	Opel Zafira první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-1-maj-Hatchback-1586338217056713.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa ">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16-V-Hatchback-1586338215413688.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-i-Serv-Hatchback-1586338211248648.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Corsa ">
			          	Opel Corsa 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-4-16-V-1-Hatchback-15840955063811159.html?d_so#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500l/kombi/benzin/fiat-500l-city-cross-1-4-6mt-95k-plus-34470315.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500L City Cross 1,4 6MT 95k PLUS">
			          	Fiat 500L City Cross 1,4 6MT 95k PLUS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2015-tdi-dsg-navi-kamera-21530324.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8, 2015,TDI, DSG,Navi,kamera">
			          	Volkswagen Passat B8, 2015,TDI, DSG,Navi,kamera
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-style-1-0-tsi-52670301.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia Combi Style 1.0 TSI ">
			          	Škoda Fabia Combi Style 1.0 TSI 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-tdi-110-bixen-17alu-pdc-navi-11381731.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI-110 bixen 17ALU  PDC  NAVI">
			          	Škoda Octavia TDI-110 bixen 17ALU  PDC  NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-tipo/kombi/benzin/fiat-tipo-sw-pop-1-4-95k-34470529.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Tipo SW POP 1.4 95K">
			          	Fiat Tipo SW POP 1.4 95K
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/benzin/skoda-scala-style-1-0-tsi-52670307.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala Style 1.0 TSI ">
			          	Škoda Scala Style 1.0 TSI 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-tdi-110-xen-16alu-7airb-canton-11381736.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia TDI-110 xen 16ALU 7airb CANTON">
			          	Škoda Octavia TDI-110 xen 16ALU 7airb CANTON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-outlander/suv/benzin/mitsubishi-outlander-outlander-intense-2-0-mivec-5m-34477001.html#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mitsubishi Outlander OUTLANDER INTENSE 2.0 MIVEC 5M">
			          	Mitsubishi Outlander OUTLANDER INTENSE 2.0 MIVEC 5M
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-sokolov-manesova-3951143#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov, Mánesova Prodej bytu 3+1">
			          	Sokolov, Mánesova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kraslice-pohranicni-straze-3950922#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kraslice, Pohraniční stráže Prodej bytu 2+1">
			          	Kraslice, Pohraniční stráže Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chodov-revolucni-3950538#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chodov, Revoluční Prodej bytu 2+1">
			          	Chodov, Revoluční Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-habartov-karla-capka-3948583#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habartov, Karla Čapka Prodej bytu 2+1">
			          	Habartov, Karla Čapka Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-habartov-delnicka-3946966#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Habartov, Dělnická Prodej bytu 2+1">
			          	Habartov, Dělnická Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kraslice-husova-130-3946358#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kraslice, Husova 130 Prodej domu">
			          	Kraslice, Husova 130 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kynsperk-nad-ohri-3945801#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kynšperk nad Ohří Prodej domu">
			          	Kynšperk nad Ohří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-sokolov-3945542#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Sokolov Prodej bytu 3+kk">
			          	Sokolov Prodej bytu 3+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=sokolovsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#sokolovsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/sokolovsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Sokolovsk%C3%BD-den%C3%ADk-189793517716186/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html -->
<!-- https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html -->
<script>
	if("https:\/\/sokolovsky.denik.cz\/zpravy_region\/smutecni-sin-se-prodrazi-20200706.html" != window.location.href && "sokolovsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://sokolovsky.denik.cz/zpravy_region/smutecni-sin-se-prodrazi-20200706.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>